<!DOCTYPE html>
<html>
<!--
page generated at: Tue Nov 07 16:41:12 GMT 2017
page generated by escenic.server/hostname: f61c7585d40e/172.17.175.116
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<title>Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year - Burton Mail</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="The work is being completed for the opening of a new school in September 2018"><meta name="robots" content="noarchive"><meta name="keywords" content="Tatenhill,Editors Picks,Staffordshire County Council,Branston"><meta name="news_keywords" content="Tatenhill,Editors Picks,Staffordshire County Council,Branston"><meta name="author" content="Jenny Moody"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="7aM06xf1X_hD05Qv46BG0y7X_c4xfd5DLizUzDOAL1Q"><meta property="fb:pages" content="111636214044"><link rel="canonical" href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065"><link rel="amphtml" href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065.amp">
<meta property="og:site_name" content="burtonmail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Tatenhill road closure extended by a month with more planned"><meta property="og:url" content="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065"><meta property="og:description" content="The work is being completed for the opening of a new school in September 2018"><meta property="og:image" content="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg"><meta property="videoUrl" content="http://uds.ak.o.brightcove.com/4221396001/4221396001_5600044685001_5600038554001.mp4"><meta property="og:section" content="Burton News"><meta property="article:tag" content="Editors Picks"><meta property="article:tag" content="Tatenhill"><meta property="article:tag" content="Staffordshire County Council"><meta property="article:tag" content="Branston"><meta property="article:author" content="https://www.facebook.com/jennymoodyUA/"><meta property="article:published_time" content="2017-11-07T16:13:06Z"><meta property="article:modified_time" content="2017-11-07T16:13:06Z"><meta property="article:expiration_time" content="2017-12-07T16:13:06Z"><meta property="article:section" content="Burton News"><meta property="article:id" content="burtonmail-740065">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@BurtonMailNews"><meta name="twitter:creator" value="@Jenny_moody85"><meta name="twitter:image" value="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;area&quot;:&quot;news&quot;,&quot;storymeta&quot;:&quot;editors-picks,tatenhill,staffordshire-county-council,branston&quot;,&quot;useTMAdUnitFormat&quot;:true,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;740065&quot;,&quot;subarea&quot;:&quot;burton_news&quot;,&quot;lwsite&quot;:&quot;burton_mail&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/burton-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1510072872559,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<style>.wraparound-body>.gpt{margin: auto !important;}</style>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;892&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:burton-news:article:tatenhill-road-closed-until-december:740065&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;burton-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Editors Picks|Tatenhill|Staffordshire County Council|Branston&quot;,&quot;articleAuthor&quot;:&quot;Jenny Moody&quot;,&quot;articleId&quot;:&quot;740065&quot;,&quot;articleTitle&quot;:&quot;Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065&quot;,&quot;headline&quot;:&quot;burtonmail_tatenhill-road-closed-until-december&quot;,&quot;primaryTag&quot;:&quot;Tatenhill&quot;,&quot;publishDate&quot;:&quot;2017-11-07&quot;,&quot;firstPublishDate&quot;:&quot;2017-11-07|16:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Branston Road Tatenhill closes for next phase of construction&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:21,&quot;id&quot;:&quot;5577096807001&quot;,&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;A Look Around The New The John Taylor Free School&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;5600038554001&quot;,&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;740065&quot;}}}"/>
<link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=2b66b5fff34ed2279a60956381dffbb0"><link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=79acb1929fea28e6f960583eafc3e868"><link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=c606c43e3a597135fefd7367b1dad1f2"><link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250">
<link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f41a2841cada11ea9fba8381f9ec626">
<link rel="stylesheet" href="http://s.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=25b7f84a886035430539dca6e542ad70">
<link rel="shortcut icon" href="http://s.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="http://s.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/scss/burtonmail.css?v=1508850556">
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":890,"homepageId":390,"sectionAncestorsIDs":[892,890,390],"publication":"burtonmail","frontendRoot":"http://s.burtonmail.co.uk","frontendVersion":"1508850556","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.burtonmail.co.uk/fish4data","partner.allpartnersFooter.footer":"true","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.allpartners.carousel":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:324913,&quot;title&quot;:&quot;Burton Mail Business Awards&quot;,&quot;displayTitle&quot;:&quot;Burton Mail Business Awards&quot;,&quot;leadText&quot;:&quot;It’s time to get your entries in for the Burton Mail Business Awards 2017.&quot;,&quot;body&quot;:&quot;&lt;p&gt;The Burton Mail Business Awards 2017 is one of the main events in the East Staffordshire and South Derbyshire business calendar. From start-ups and entrepreneurs to the area's biggest employers, the Burton Mail Business Awards celebrates the region's best companies and employers for the seventh year running. We are looking for the East Staffordshire and South Derbyshire firms which have made a difference to the community, cornered the market against the odds and won praise from clients and suppliers alike. So if your business is headed towards major growth, has a fantastic track record or a dedication to customer service, we want to hear from you. Entry to the awards is free – click &lt;a href=\&quot;couldnt-easier-enter-burton-mail-382463\&quot; rel=\&quot;nofollow\&quot;&gt;here&lt;/a&gt; to enter&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-awards&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/ALTERNATES/s615/business-awards.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/BINARY/business-awards.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/ALTERNATES/s615/biz-awards-2017-square-1.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/BINARY/biz-awards-2017-square-1.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.burtonmail.co.uk/burtonmailbusinessawards/burton-mail-business-awards-2017-211850&quot;,&quot;presentationTags&quot;:[]}]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="http://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="http://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="http://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="http://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="http://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="http://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="http://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="http://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="http://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="http://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="http://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="http://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="http://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business Awards 2017" href="http://www.burtonmail.co.uk/burtonmailbusinessawards/">Business Awards 2017</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://derby.thisisads.co.uk/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://plus.burtonmail.co.uk/">Plus Rewards</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.fish4.co.uk/jobs/staffordshire/">Jobs</a></li><li><a href="http://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="http://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://classifieds.burtonmail.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="http://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.burtonmail.co.uk">© Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.burtonmail.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.burtonmail.co.uk/news/burton-news/" rel="vocabulary:url" property="vocabulary:title">Burton News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.burtonmail.co.uk/all-about/tatenhill" rel="vocabulary:url" property="vocabulary:title">Tatenhill</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="http://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.burtonmail.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year</h1><p itemprop="description">The work is being completed for the opening of a new school in September 2018</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-share-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065" data-context="share-bar-740065" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="740065" data-stream-id="burtonmail-740065"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_facebook" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_twitter" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_pinterest" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_whatsapp" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jenny Moody"/><meta itemprop="sameAs" content="http://www.burtonmail.co.uk/authors/jenny-moody/"/></div><div class="article-information" itemprop="datePublished" content="2017-11-07T16:13:06Z"><div class="author-information-container"><div class="author"><a href="http://www.burtonmail.co.uk/authors/jenny-moody/" itemprop="sameAs" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Jenny Moody</a><span class="job-title">Senior reporter</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-11-07T16:13:06Z"></time>16:13, 7 NOV 2017</li><meta itemprop="dateModified" content="2017-11-07T16:13:06Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.burtonmail.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5600045026001_5600038554001-vs.jpg?pubId=4221396001&amp;videoId=5600038554001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5600045026001_5600038554001-vs.jpg?pubId=4221396001&amp;videoId=5600038554001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;http://s.burtonmail.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/burton-news&quot;,&quot;referrerUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065&quot;,&quot;correlator&quot;:1510072872791,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5600038554001&quot;,&quot;videoTitle&quot;:&quot;A Look Around The New The John Taylor Free School&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5600045026001_5600038554001-vs.jpg?pubId=4221396001&amp;videoId=5600038554001&quot;,&quot;description&quot;:&quot;A Look Around The New The John Taylor Free School&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-06T15:36:58Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-06T15:53:10Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-11-07T13:54:42Z&quot;,&quot;videoHeadline&quot;:&quot;A Look Around The New The John Taylor Free School&quot;,&quot;keywords&quot;:&quot;Tatenhill,Barton,Branston&quot;,&quot;duration&quot;:0,&quot;uploadDate&quot;:&quot;2017-10-06T15:53:10Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;burtonmail&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/&quot;},&quot;mainEntityOfPage&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/look-around-new-john-taylor-590735&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:692821,&quot;title&quot;:&quot;Police Incident on A38 Between Branston and Barton&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/police-incident-a38-between-branston-692821&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/teenager-charged-following-a38-police-701144&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5627007496001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:643936,&quot;title&quot;:&quot;National Adventure Farm Screamfest 2017&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/whats-on/family-kids/video/national-adventure-farm-screamfest-2017-643936&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/958/4221396001_5615794025001_5615785607001-vs.jpg?pubId=4221396001&amp;videoId=5615785607001&quot;,&quot;duration&quot;:306,&quot;videoId&quot;:&quot;5615785607001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:574340,&quot;title&quot;:&quot;Rykneld School Crossing in Branston paid for by l&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/rykneld-school-crossing-branston-paid-574340&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/burton-mail-readers-slam-council-615502&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3034/4221396001_5597492353001_5597487822001-vs.jpg?pubId=4221396001&amp;videoId=5597487822001&quot;,&quot;duration&quot;:81,&quot;videoId&quot;:&quot;5597487822001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:571412,&quot;title&quot;:&quot;Captain's Ball in Branston Raised £2,000 for Help&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/whats-on/whats-on-news/video/captains-ball-branston-raised-2000-571412&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/whats-on/whats-on-news/venetian-ball-branston-golf-country-571002&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/522/4221396001_5596648775001_5596635312001-vs.jpg?pubId=4221396001&amp;videoId=5596635312001&quot;,&quot;duration&quot;:73,&quot;videoId&quot;:&quot;5596635312001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:562723,&quot;title&quot;:&quot;School Crossing Paid For By Local Business Man&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/school-crossing-paid-local-business-562723&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3253/4221396001_5595428202001_5595426476001-vs.jpg?pubId=4221396001&amp;videoId=5595426476001&quot;,&quot;duration&quot;:34,&quot;videoId&quot;:&quot;5595426476001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:552707,&quot;title&quot;:&quot;Reporters from the Burton Mail take on the Scream&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/whats-on/video/reporters-burton-mail-take-screamfest-552707&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/whats-on/special-halloween-ghost-tour-old-683824&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/1629/4221396001_5592968018001_5592955191001-vs.jpg?pubId=4221396001&amp;videoId=5592955191001&quot;,&quot;duration&quot;:249,&quot;videoId&quot;:&quot;5592955191001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:483028,&quot;title&quot;:&quot;Branston Road Tatenhill closes for next phase of &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/motoring/video/branston-road-tatenhill-closes-next-483028&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/mp-michael-fabricant-speaks-out-482782&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/2951/4221396001_5577100415001_5577096807001-vs.jpg?pubId=4221396001&amp;videoId=5577096807001&quot;,&quot;duration&quot;:21,&quot;videoId&quot;:&quot;5577096807001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:476273,&quot;title&quot;:&quot;B5016 at Barton has finally been resurfaced&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/motoring/video/b5016-barton-finally-been-resurfaced-476273&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/motorists-happy-repairs-road-near-475520&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/567/4221396001_5567680091001_5567663459001-vs.jpg?pubId=4221396001&amp;videoId=5567663459001&quot;,&quot;duration&quot;:122,&quot;videoId&quot;:&quot;5567663459001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:458074,&quot;title&quot;:&quot;Charity tractory run, in memory of Thomas Pegg&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/charity-tractory-run-memory-thomas-458074&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201709/3072/4221396001_5571946576001_5571941090001-vs.jpg?pubId=4221396001&amp;videoId=5571941090001&quot;,&quot;duration&quot;:104,&quot;videoId&quot;:&quot;5571941090001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:739337,&quot;title&quot;:&quot;Cancer Sucks challenge&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/cancer-sucks-challenge-739337&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5175021566001_5175021337001-vs.jpg?pubId=4221396001&amp;videoId=5175021337001&quot;,&quot;duration&quot;:103,&quot;videoId&quot;:&quot;5175021337001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:739003,&quot;title&quot;:&quot;Adam Sharman talks about pulling woman from burni&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/adam-sharman-talks-pulling-woman-739003&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3311/4221396001_5637862916001_5637858950001-vs.jpg?pubId=4221396001&amp;videoId=5637858950001&quot;,&quot;duration&quot;:76,&quot;videoId&quot;:&quot;5637858950001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:738839,&quot;title&quot;:&quot;Gallery of pics from the Uttoxeter Lions bonfire&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/gallery-pics-uttoxeter-lions-bonfire-738839&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/bonfire-lights-up-night-uttoxeter-736373&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/239/4221396001_5637850322001_5637845706001-vs.jpg?pubId=4221396001&amp;videoId=5637845706001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5637845706001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:737818,&quot;title&quot;:&quot;Tailbacks in Burton after an accident on the A38&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/tailbacks-burton-after-accident-a38-737818&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/five-cars-involved-crash-a38-737779&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/311/4221396001_5637766386001_5637760645001-vs.jpg?pubId=4221396001&amp;videoId=5637760645001&quot;,&quot;duration&quot;:38,&quot;videoId&quot;:&quot;5637760645001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:737640,&quot;title&quot;:&quot;Weather forecast Weds Nov 7&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/weather-forecast-weds-nov-7-737640&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/wet-day-ahead-burton-south-737652&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3969/4221396001_5636843609001_5636836996001-vs.jpg?pubId=4221396001&amp;videoId=5636836996001&quot;,&quot;duration&quot;:60,&quot;videoId&quot;:&quot;5636836996001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:736013,&quot;title&quot;:&quot;Mayor of ESBC Cllr Simon Gaskin at Burton's Poppy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/mayor-esbc-cllr-simon-gaskin-736013&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3935/4221396001_5636940275001_5636930548001-vs.jpg?pubId=4221396001&amp;videoId=5636930548001&quot;,&quot;duration&quot;:24,&quot;videoId&quot;:&quot;5636930548001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:734645,&quot;title&quot;:&quot;Watch the 'All is not lost' video&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/watch-all-not-lost-video-734645&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3691/4221396001_5629648507001_5629634925001-vs.jpg?pubId=4221396001&amp;videoId=5629634925001&quot;,&quot;duration&quot;:340,&quot;videoId&quot;:&quot;5629634925001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:724097,&quot;title&quot;:&quot;Freedom of South Derbyshire&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/freedom-of-south-derbyshire-724097&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/2042/4221396001_5634243235001_5634235087001-vs.jpg?pubId=4221396001&amp;videoId=5634235087001&quot;,&quot;duration&quot;:82,&quot;videoId&quot;:&quot;5634235087001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:722945,&quot;title&quot;:&quot;The scene after an Aldi store was targeted by rai&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/scene-after-aldi-store-targeted-722945&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/aldi-ashby-latest-targeted-ram-723674&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3786/4221396001_5634154594001_5634152913001-vs.jpg?pubId=4221396001&amp;videoId=5634152913001&quot;,&quot;duration&quot;:55,&quot;videoId&quot;:&quot;5634152913001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:720299,&quot;title&quot;:&quot;Fire engine leaving the scene&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/fire-engine-leaving-the-scene-720299&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/woman-baby-taken-hospital-after-722354&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/686/4221396001_5633286123001_5633282290001-vs.jpg?pubId=4221396001&amp;videoId=5633282290001&quot;,&quot;duration&quot;:8,&quot;videoId&quot;:&quot;5633282290001&quot;,&quot;isVideoRelation&quot;:false}]}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-share-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065" data-context="share-bar-740065" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="740065" data-stream-id="burtonmail-740065"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_facebook" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_twitter" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_pinterest" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Tatenhill road to be closed until December as residents prepare to discuss a further three month closure set for next year" data-social-headline="Tatenhill road closure extended by a month with more planned" data-url="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#ICID=sharebar_whatsapp" data-leadtext="The work is being completed for the opening of a new school in September 2018" data-content-image="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s1200/Road-Closure.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A major road in Burton is to be closed for three weeks longer than scheduled after unmarked cabling was found underground - sparking more anger amongst local residents.</p> <p>Staffordshire County Council has revealed that the discovery of the telecoms cable located within the new drainage works means that Branston Road, in Tatenhill, will now need to be closed to traffic until December 6, to allow further work at the site.</p> <p>The announcement comes only a day before villagers are set to attend a &quot;drop-in&quot; session discussing the next phase of closures from January to May next year.</p> <p>The major works have involved the removal of an existing road, construction of a new road and roundabout, and a new footway and cycleway. It is all part of getting infrastructure into place for a brand new &pound;30 million secondary school which will open in September 2018.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-man-who-works-leeds-410238">Tatenhill man who works in Leeds may have to wait months to sell his house as road closes yet again</a></li>
</ul>
</aside> <p>County Councillor Helen Fisher, cabinet support member for highways and transport, said: &quot;These works are essential to ensure the entire infrastructure is in place to serve the new school, businesses and future residents.</p> <p>&quot;Not only are we constructing a new road and roundabout, we are also installing services, traffic signs, street lighting and marking out the roads.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/motoring/article482897.ece/ALTERNATES/s615b/Road-Closure.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="417" />
<div class="outer">
<div class="spacer" style="padding-top:67.80%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article482897.ece/ALTERNATES/s615b/Road-Closure.jpg" alt="Branston Road, Tatenhill closes again for another 10 weeks this time." content="https://i2-prod.burtonmail.co.uk/news/motoring/article482897.ece/ALTERNATES/s615b/Road-Closure.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Branston Road, Tatenhill, has been closed on and off throughout the year</span>
</figcaption>
</figure> <p>&quot;The discovery of this unmarked cable in the road means we will need to do extra work, causing the road closure to continue until December. We realise that any road closure and diversion can cause disruption, but our engineers are working hard to ensure this is kept at a minimum.&quot;</p> <p>People living in Tatenhill have endured around 12 months of on and off road closures while work is being done to improve the road ready for the opening. But villagers now say they will face further inconvenience after discovering it will close again on January 2 until May 15, 2018.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.burtonmail.co.uk/news/local-news/mp-michael-fabricant-speaks-out-482782">MP Michael Fabricant speaks out about closure of Branston Road, in Tatenhill, for the SECOND TIME in less than three months</a></li>
</ul>
</aside> <p>The closure is in place between the new roundabout in Branston Road and the Main Street/Dunstall Road crossroads in Tatenhill village.</p> <p>Officers from Staffordshire County Council, Seddon Construction, Entrust, sponsors John Taylor Multi Academy Trust (JTMAT) and the Education and Skills Funding Agency are behind the new secondary school.</p> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5577100415001_5577096807001-vs.jpg?pubId=4221396001&amp;videoId=5577096807001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5577100415001_5577096807001-vs.jpg?pubId=4221396001&amp;videoId=5577096807001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;http://s.burtonmail.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/burton-news&quot;,&quot;referrerUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065&quot;,&quot;correlator&quot;:1510072872974,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5577096807001&quot;,&quot;videoTitle&quot;:&quot;Branston Road Tatenhill closes for next phase of construction&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5577100415001_5577096807001-vs.jpg?pubId=4221396001&amp;videoId=5577096807001&quot;,&quot;description&quot;:&quot;Branston Road Tatenhill closes for next phase of construction&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-09-15T12:42:43Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-09-15T12:43:07Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-11-07T13:54:40Z&quot;,&quot;videoHeadline&quot;:&quot;Branston Road Tatenhill closes for next phase&quot;,&quot;keywords&quot;:&quot;Tatenhill,Branston,Traffic &amp; Travel,Editors Picks&quot;,&quot;duration&quot;:21,&quot;uploadDate&quot;:&quot;2017-09-15T12:43:07Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;burtonmail&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/&quot;},&quot;mainEntityOfPage&quot;:&quot;http://www.burtonmail.co.uk/news/motoring/video/branston-road-tatenhill-closes-next-483028&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:738784,&quot;title&quot;:&quot;Uttoxeter Town Bonfire and Firework Display By Ma&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/whats-on/family-kids/video/uttoxeter-town-bonfire-firework-display-738784&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/239/4221396001_5637850322001_5637845706001-vs.jpg?pubId=4221396001&amp;videoId=5637845706001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5637845706001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:736013,&quot;title&quot;:&quot;Mayor of ESBC Cllr Simon Gaskin at Burton's Poppy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/mayor-esbc-cllr-simon-gaskin-736013&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3935/4221396001_5636940275001_5636930548001-vs.jpg?pubId=4221396001&amp;videoId=5636930548001&quot;,&quot;duration&quot;:24,&quot;videoId&quot;:&quot;5636930548001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:735892,&quot;title&quot;:&quot;Motorists Ask For Island To Be Installed On Junct&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/motoring/video/motorists-ask-island-installed-junction-735892&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/839/4221396001_5636925178001_5636918371001-vs.jpg?pubId=4221396001&amp;videoId=5636918371001&quot;,&quot;duration&quot;:46,&quot;videoId&quot;:&quot;5636918371001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:735847,&quot;title&quot;:&quot;Row of trees in Measham have been set on fire and&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/video/row-trees-measham-been-set-735847&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/seventeen-conifers-severely-damaged-fire-733658&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/529/4221396001_5636923926001_5636921538001-vs.jpg?pubId=4221396001&amp;videoId=5636921538001&quot;,&quot;duration&quot;:28,&quot;videoId&quot;:&quot;5636921538001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:717623,&quot;title&quot;:&quot;Meet the animals that helped Dave Reeves' recover&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/meet-animals-helped-dave-reeves-717623&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/meet-amazing-animal-menagerie-helped-716683&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/530/4221396001_5633037682001_5633030326001-vs.jpg?pubId=4221396001&amp;videoId=5633030326001&quot;,&quot;duration&quot;:231,&quot;videoId&quot;:&quot;5633030326001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:695449,&quot;title&quot;:&quot;RBL Poppy Launch in Sainsbury's Swadlincote&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/rbl-poppy-launch-sainsburys-swadlincote-695449&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/2037/4221396001_5628301515001_5628280733001-vs.jpg?pubId=4221396001&amp;videoId=5628280733001&quot;,&quot;duration&quot;:31,&quot;videoId&quot;:&quot;5628280733001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:692821,&quot;title&quot;:&quot;Police Incident on A38 Between Branston and Barton&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/police-incident-a38-between-branston-692821&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/teenager-charged-following-a38-police-701144&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5627007496001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:690438,&quot;title&quot;:&quot;Sponsored Silence Raises &pound;300 For Soup Kitchen&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/sponsored-silence-raises-300-soup-690438&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/compassionate-chatterbox-daniel-six-raises-689968&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5626846192001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:689964,&quot;title&quot;:&quot;The Stapenhill Swan is to get a facelift&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/local-news/video/stapenhill-swan-facelift-689964&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/burton-news/stapenhill-gardens-swan-could-brought-684716&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5626822841001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:689903,&quot;title&quot;:&quot;St Peter's Bridge Refurbishment nears end with 4 &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.burtonmail.co.uk/news/motoring/video/st-peters-bridge-refurbishment-nears-689903&quot;,&quot;articleUrl&quot;:&quot;http://www.burtonmail.co.uk/news/business/marketing-workshop-businesses-affected-closure-717649&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1909/4221396001_5626823670001_5626814485001-vs.jpg?pubId=4221396001&amp;videoId=5626814485001&quot;,&quot;duration&quot;:28,&quot;videoId&quot;:&quot;5626814485001&quot;,&quot;isVideoRelation&quot;:false}]}}"></div>
</div> <p>Villagers are invited to attend a meeting to &quot;try to resolve the predicament the village finds itself in.&quot;</p> <p>People will meet at the Horseshoe Inn on Wednesday, November 8, at around 5.30pm before heading down to the public drop-in session at 6pm at the village hall, which is being held by Staffordshire County Council from 5pm to 7pm.</p> <p>The &pound;30 million school is being built in response to planned housing developments and an increasing birth rate in the Burton area, with around 3,000 new secondary school places needed in the town over the next 15 years.</p> <p>Looking for a job? There are thousands available at <a href="http://www.fish4.co.uk/searchjobs/?Keywords=&amp;radialtown=Burton-on-Trent%2C+Staffordshire&amp;LocationId=2095&amp;RadialLocation=5&amp;LocationId=20752050&amp;LocationId=20752010" target="_blank" rel="nofollow">www.Fish4.co.uk</a></p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="burtonmail-740065" data-article-id="740065" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-burtonmail-740065"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></li><li><a class="publication-theme-button-highlight" href="http://www.burtonmail.co.uk/all-about/tatenhill">Tatenhill</a></li><li><a class="publication-theme-button-highlight" href="http://www.burtonmail.co.uk/all-about/staffordshire-county-council">Staffordshire County Council</a></li><li><a class="publication-theme-button-highlight" href="http://www.burtonmail.co.uk/all-about/branston">Branston</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s615/Mark-Rawlinson.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.burtonmail.co.uk/all-about/ashby">Ashby</a></em><strong class="publication-font"><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Former Ashby butcher jailed for 18 years after sexually abusing young girl</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Mark Rawlinson set up his own business in Ashby in 2013</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s180/Derby-Crown-CourtJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s458/Derby-Crown-CourtJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615/Derby-Crown-CourtJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">Woodville man charged with allegedly making more than 400 indecent images of children</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">He is also charged with possession of an extreme pornographic image involving a sexual act with horses and dogs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s180/GettyImages-612478686.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s458/GettyImages-612478686.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s615/GettyImages-612478686.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/staffordshire-police">Staffordshire Police</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Man arrested for driving under the influence of alcohol in Burton town centre</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Staffordshire Police say the man remains in custody</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s180/car.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s458/car.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s615/car.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/overseal">Overseal</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">Arsonists set fire to police car in Overseal during Bonfire Night celebrations</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">The vehicle was left completely burned out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s180/SuttonsBusinessParkPNG.png 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s458/SuttonsBusinessParkPNG.png 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s615/SuttonsBusinessParkPNG.png"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/business">Business</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230">Worker loses three toes after one-tonne metal grid landed on foot at Swadlincote Aluminium and Welding Co</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230">Nicholas Jenkin is still undergoing hospital treatment for his injuries</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s615/Black.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong class="publication-font"><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Shocking recording of paedophile and serial killer Robert Black, who dumped body near Uttoxeter, reveals his sick kidnap tactics</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Chilling counselling session gives insight into warped mind of murderer</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s180/23157206_2061852684033703_7722737640043561264_o.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s458/23157206_2061852684033703_7722737640043561264_o.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s615/23157206_2061852684033703_7722737640043561264_o.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/news/burton-news/">Burton News</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484">Wonky Pets Rescue animals tucking into their pumpkins</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s180/anglesey-archive.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s458/anglesey-archive.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s615/anglesey-archive.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871">Burton children to showcase photographic talents in new archive</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871">The Anglesey Archive is being collected by The G'Ang</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s180/Burton-Poppy-Appeal-Launch.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s458/Burton-Poppy-Appeal-Launch.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s615/Burton-Poppy-Appeal-Launch.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730">Shock survey reveals one in five adults won't support Poppy Appeal as it 'glorifies war'</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730">The study also found that 23 per cent of those in the East Midlands believe it should be mandatory to wear a poppy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s180/hero-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s458/hero-1.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s615/hero-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/jcb">JCB</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422">Fearless JCB security guard pulls woman from burning wreckage</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422">Rocester worker credited with saving motorist's life</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s615/Mark-Rawlinson.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.burtonmail.co.uk/all-about/ashby">Ashby</a></em><strong class="publication-font"><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Former Ashby butcher jailed for 18 years after sexually abusing young girl</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Mark Rawlinson set up his own business in Ashby in 2013</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s180/Derby-Crown-CourtJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s458/Derby-Crown-CourtJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615/Derby-Crown-CourtJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">Woodville man charged with allegedly making more than 400 indecent images of children</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">He is also charged with possession of an extreme pornographic image involving a sexual act with horses and dogs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s180/GettyImages-612478686.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s458/GettyImages-612478686.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s615/GettyImages-612478686.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/staffordshire-police">Staffordshire Police</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Man arrested for driving under the influence of alcohol in Burton town centre</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Staffordshire Police say the man remains in custody</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s180/car.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s458/car.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s615/car.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/overseal">Overseal</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">Arsonists set fire to police car in Overseal during Bonfire Night celebrations</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">The vehicle was left completely burned out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/sport/football/football-news/jackson-irvine-reveals-just-how-735638"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article663527.ece/ALTERNATES/s180/NigelCloughRichardBurley.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article663527.ece/ALTERNATES/s458/NigelCloughRichardBurley.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article663527.ece/ALTERNATES/s615/NigelCloughRichardBurley.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="http://www.burtonmail.co.uk/sport/football/football-news/jackson-irvine-reveals-just-how-735638">Jackson Irvine reveals just how close Nigel Clough came to leaving Burton Albion for Nottingham Forest</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/sport/football/football-news/jackson-irvine-reveals-just-how-735638">The former Brewer lifts the lid on Clough's potential departure...</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/sport/football/football-news/burton-albion-defender-ryan-delaney-740851"><img data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article175582.ece/ALTERNATES/s615/Ryan-Delaney-2-SP.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong class="publication-font"><a href="http://www.burtonmail.co.uk/sport/football/football-news/burton-albion-defender-ryan-delaney-740851">Burton Albion defender Ryan Delaney named in League of Ireland team of the season after Cork City loan spell</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/sport/football/football-news/burton-albion-defender-ryan-delaney-740851">He's topped off a successful loan spell with a team of the season nomination</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s180/Black.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s458/Black.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s615/Black.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Shocking recording of paedophile and serial killer Robert Black, who dumped body near Uttoxeter, reveals his sick kidnap tactics</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Chilling counselling session gives insight into warped mind of murderer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s180/23157206_2061852684033703_7722737640043561264_o.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s458/23157206_2061852684033703_7722737640043561264_o.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article740463.ece/ALTERNATES/s615/23157206_2061852684033703_7722737640043561264_o.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/news/burton-news/">Burton News</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484">Wonky Pets Rescue animals tucking into their pumpkins</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/gallery/wonky-pets-rescue-animals-tucking-740484"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s180/anglesey-archive.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s458/anglesey-archive.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article708864.ece/ALTERNATES/s615/anglesey-archive.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871">Burton children to showcase photographic talents in new archive</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/burton-children-showcase-photographic-talents-708871">The Anglesey Archive is being collected by The G'Ang</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s180/Burton-Poppy-Appeal-Launch.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s458/Burton-Poppy-Appeal-Launch.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article733989.ece/ALTERNATES/s615/Burton-Poppy-Appeal-Launch.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730">Shock survey reveals one in five adults won't support Poppy Appeal as it 'glorifies war'</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/shock-survey-reveals-one-five-734730">The study also found that 23 per cent of those in the East Midlands believe it should be mandatory to wear a poppy</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/mother-speaks-out-after-former-735563"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article735201.ece/ALTERNATES/s180/Mark-Rawlinson.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article735201.ece/ALTERNATES/s220b/Mark-Rawlinson.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article735201.ece/ALTERNATES/s270b/Mark-Rawlinson.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735201.ece/ALTERNATES/s615/Mark-Rawlinson.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/ashby">Ashby</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/mother-speaks-out-after-former-735563">Mother speaks out after former Ashby butcher Mark Rawlinson abused her daughter</a></strong><div class="comments-count" data-streamId="burtonmail-735563" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/local-news/mother-speaks-out-after-former-735563#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/mother-speaks-out-after-former-735563">He was found guilty of more than 20 sexual offences following a trial has been jailed for 18 years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s180/hero-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s220b/hero-1.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s270b/hero-1.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article738654.ece/ALTERNATES/s615/hero-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/jcb">JCB</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422">Fearless JCB security guard pulls woman from burning wreckage</a></strong><div class="comments-count" data-streamId="burtonmail-738422" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/fearless-jcb-security-guard-pulls-738422">Rocester worker credited with saving motorist's life</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s180/Road-Closure.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s220b/Road-Closure.jpg 220w, https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s270b/Road-Closure.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article482898.ece/ALTERNATES/s615/Road-Closure.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/tatenhill">Tatenhill</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065">A major road in Burton is to be closed for three weeks longer than scheduled</a></strong><div class="comments-count" data-streamId="burtonmail-740065" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/tatenhill-road-closed-until-december-740065">The work is being completed for the opening of a new school in September 2018</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/family-flee-home-after-fire-738029"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article738658.ece/ALTERNATES/s180/fire-fighters.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article738658.ece/ALTERNATES/s220b/fire-fighters.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article738658.ece/ALTERNATES/s270b/fire-fighters.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article738658.ece/ALTERNATES/s615/fire-fighters.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/in-the-news">In the News</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/family-flee-home-after-fire-738029">Arsonists are suspected to have started a fire which meant a family had to flee their home</a></strong><div class="comments-count" data-streamId="burtonmail-738029" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/local-news/family-flee-home-after-fire-738029#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/family-flee-home-after-fire-738029">Three children were among those who had to evacuate the property</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/five-cars-involved-crash-a38-737779"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article737809.ece/ALTERNATES/s180/A38-5-car-crash-3.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article737809.ece/ALTERNATES/s220b/A38-5-car-crash-3.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article737809.ece/ALTERNATES/s270b/A38-5-car-crash-3.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article737809.ece/ALTERNATES/s615/A38-5-car-crash-3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/five-cars-involved-crash-a38-737779">Five cars involved in a crash on the A38 causing havoc for commuters heading into Burton</a></strong><div class="comments-count" data-streamId="burtonmail-737779" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/local-news/five-cars-involved-crash-a38-737779#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/five-cars-involved-crash-a38-737779">Eye witnesses have reported roads around Burton are gridlocked            </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/business/congratulations-wire-burton-celebrate-six-734603"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article734546.ece/ALTERNATES/s180/Councillors-and-leaders-at-WiRE-party.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article734546.ece/ALTERNATES/s220b/Councillors-and-leaders-at-WiRE-party.jpg 220w, https://i2-prod.burtonmail.co.uk/news/business/article734546.ece/ALTERNATES/s270b/Councillors-and-leaders-at-WiRE-party.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article734546.ece/ALTERNATES/s615/Councillors-and-leaders-at-WiRE-party.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/business">Business</a></em><strong><a href="http://www.burtonmail.co.uk/news/business/congratulations-wire-burton-celebrate-six-734603">Congratulations! WiRE Burton celebrate six years of making a difference</a></strong><div class="comments-count" data-streamId="burtonmail-734603" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/business/congratulations-wire-burton-celebrate-six-734603#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/business/congratulations-wire-burton-celebrate-six-734603">Celebrations took place at The Brewhouse arts centre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/seeing-kids-throwing-petrol-bombs-733280"><img data-srcset="https://i2-prod.burtonmail.co.uk/special-features/article615225.ece/ALTERNATES/s180/Royal-British-Legion.jpg 180w, https://i2-prod.burtonmail.co.uk/special-features/article615225.ece/ALTERNATES/s220b/Royal-British-Legion.jpg 220w, https://i2-prod.burtonmail.co.uk/special-features/article615225.ece/ALTERNATES/s270b/Royal-British-Legion.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/special-features/article615225.ece/ALTERNATES/s615/Royal-British-Legion.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/seeing-kids-throwing-petrol-bombs-733280">'Seeing kids throwing petrol bombs; that's something I'll never forget' says Barton woman who joined the Army at 17</a></strong><div class="comments-count" data-streamId="burtonmail-733280" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/burton-news/seeing-kids-throwing-petrol-bombs-733280#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/seeing-kids-throwing-petrol-bombs-733280">The week Elaine Hanson turned 18, she found herself in the middle of a warzone</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/vital-services-will-lost-burton-703515"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article146062.ece/ALTERNATES/s180/33981531JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article146062.ece/ALTERNATES/s220b/33981531JPG.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article146062.ece/ALTERNATES/s270b/33981531JPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article146062.ece/ALTERNATES/s615/33981531JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/queens-hospital">Queen's Hospital</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/vital-services-will-lost-burton-703515">Vital services 'WILL be lost' if Burton and Derby hospitals merger does not go ahead, say bosses</a></strong><div class="comments-count" data-streamId="burtonmail-703515" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/burton-news/vital-services-will-lost-burton-703515#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/vital-services-will-lost-burton-703515">Gavin Boyle, who will be chief executive of the extended trust described it as a 'partnership of equals'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s180/Black.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s220b/Black.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s270b/Black.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article713135.ece/ALTERNATES/s615/Black.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Shocking recording of paedophile and serial killer Robert Black reveals his sick kidnap tactics</a></strong><div class="comments-count" data-streamId="burtonmail-712801" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/shocking-recording-paedophile-serial-killer-712801">Chilling counselling session gives insight into warped mind of murderer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/st-peters-bridge-still-schedule-735716"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article735680.ece/ALTERNATES/s180/Bridge-vandalism-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article735680.ece/ALTERNATES/s220b/Bridge-vandalism-1.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article735680.ece/ALTERNATES/s270b/Bridge-vandalism-1.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article735680.ece/ALTERNATES/s615/Bridge-vandalism-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/burton-town-centre">Burton Town Centre</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/st-peters-bridge-still-schedule-735716">St Peter's Bridge still on schedule to reopen for Burton Christmas lights switch-on despite 'attack by vandals'</a></strong><div class="comments-count" data-streamId="burtonmail-735716" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/news/burton-news/st-peters-bridge-still-schedule-735716#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/st-peters-bridge-still-schedule-735716">Red industrial paint was daubed on paving, signs and structures</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/sport/football/football-news/england-under-17s-boss-steve-741507"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article741203.ece/ALTERNATES/s180/SteveCooperJanKrugerGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article741203.ece/ALTERNATES/s220b/SteveCooperJanKrugerGettyImages.jpg 220w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article741203.ece/ALTERNATES/s270b/SteveCooperJanKrugerGettyImages.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article741203.ece/ALTERNATES/s615/SteveCooperJanKrugerGettyImages.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="http://www.burtonmail.co.uk/sport/football/football-news/england-under-17s-boss-steve-741507">England under-17s boss Steve Cooper heading to Pirelli Stadium after World Cup success </a></strong><div class="comments-count" data-streamId="burtonmail-741507" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/sport/football/football-news/england-under-17s-boss-steve-741507#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/sport/football/football-news/england-under-17s-boss-steve-741507">His side are in action at the Pirelli at 1pm on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/whats-on/shopping/asda-250-free-voucher-giveaway-734871"><img data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article580069.ece/ALTERNATES/s180/Asda-logo.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article580069.ece/ALTERNATES/s220b/Asda-logo.jpg 220w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article580069.ece/ALTERNATES/s270b/Asda-logo.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article580069.ece/ALTERNATES/s615/Asda-logo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/asda">Asda</a></em><strong><a href="http://www.burtonmail.co.uk/whats-on/shopping/asda-250-free-voucher-giveaway-734871">Asda £250 'free' voucher giveaway - DON'T fall for this scam doing the rounds on WhatsApp</a></strong><div class="comments-count" data-streamId="burtonmail-734871" data-mod="teaserCounter"><a href="http://www.burtonmail.co.uk/whats-on/shopping/asda-250-free-voucher-giveaway-734871#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.burtonmail.co.uk/whats-on/shopping/asda-250-free-voucher-giveaway-734871">Don't fall for the fake £250 vouchers which are doing the rounds</a></div></div></div></div></section></section>
<!-- start of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s180/Mark-Rawlinson.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s390/Mark-Rawlinson.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s458/Mark-Rawlinson.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735202.ece/ALTERNATES/s615/Mark-Rawlinson.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/ashby">Ashby</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Former Ashby butcher jailed for 18 years after sexually abusing young girl</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/former-ashby-butcher-jailed-18-735217">Mark Rawlinson set up his own business in Ashby in 2013</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s180/Derby-Crown-CourtJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s390/Derby-Crown-CourtJPG.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s458/Derby-Crown-CourtJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615/Derby-Crown-CourtJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">Woodville man charged with allegedly making more than 400 indecent images of children</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/woodville-man-charged-allegedly-making-725979">He is also charged with possession of an extreme pornographic image involving a sexual act with horses and dogs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s180/car.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s390/car.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s458/car.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article734335.ece/ALTERNATES/s615/car.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/overseal">Overseal</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">Arsonists set fire to police car in Overseal during Bonfire Night celebrations</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/arsonists-set-fire-police-car-733796">The vehicle was left completely burned out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s180/GettyImages-612478686.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s390/GettyImages-612478686.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s458/GettyImages-612478686.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article722975.ece/ALTERNATES/s615/GettyImages-612478686.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/staffordshire-police">Staffordshire Police</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Man arrested for driving under the influence of alcohol in Burton town centre</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/man-arrested-driving-under-influence-724847">Staffordshire Police say the man remains in custody</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s180/SuttonsBusinessParkPNG.png 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s390/SuttonsBusinessParkPNG.png 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s458/SuttonsBusinessParkPNG.png 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article735239.ece/ALTERNATES/s615/SuttonsBusinessParkPNG.png"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/business">Business</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230">Worker loses three toes after one-tonne metal grid landed on foot at Swadlincote Aluminium and Welding Co</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/worker-loses-three-toes-after-735230">Nicholas Jenkin is still undergoing hospital treatment for his injuries</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/celebs-tv/mp-michael-fabricant-shares-second-735389"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article519893.ece/ALTERNATES/s180/30405435.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article519893.ece/ALTERNATES/s390/30405435.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article519893.ece/ALTERNATES/s458/30405435.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article519893.ece/ALTERNATES/s615/30405435.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.burtonmail.co.uk/news/celebs-tv/mp-michael-fabricant-shares-second-735389">MP Michael Fabricant shares a second date - AND A KISS - with Jan from First Dates appearance</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/celebs-tv/mp-michael-fabricant-shares-second-735389">He jokingly said he may need to resign after the show, saying he was 'cringeing' as he watched it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/jobs/royal-mail-permanent-postal-workers-723732"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article723780.ece/ALTERNATES/s180/Postbox.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article723780.ece/ALTERNATES/s390/Postbox.jpg 390w, https://i2-prod.burtonmail.co.uk/news/jobs/article723780.ece/ALTERNATES/s458/Postbox.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article723780.ece/ALTERNATES/s615/Postbox.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/employment">Employment</a></em><strong><a href="http://www.burtonmail.co.uk/news/jobs/royal-mail-permanent-postal-workers-723732">Fancy being the next Postman Pat? Royal Mail looking to hire permanent postal workers</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/jobs/royal-mail-permanent-postal-workers-723732">Part-time postal workers are needed to work in rain and shine to deliver the goods and mail in the neighbourhood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/tributes-flood-burton-musician-brian-725758"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article725822.ece/ALTERNATES/s180/Food-for-thought.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article725822.ece/ALTERNATES/s390/Food-for-thought.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article725822.ece/ALTERNATES/s458/Food-for-thought.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article725822.ece/ALTERNATES/s615/Food-for-thought.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/horninglow">Horninglow</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/tributes-flood-burton-musician-brian-725758">Tributes flood in for Burton musician Brian Wood who spent his days playing the keyboard, dominoes in the pub and games with his family</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/tributes-flood-burton-musician-brian-725758">He was popular on the music circuit and played with the Poxon brothers in Food for Thought</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/accommodation-mediation-second-chances-discovering-712597"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article712471.ece/ALTERNATES/s180/YMCA-ReconnectJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article712471.ece/ALTERNATES/s390/YMCA-ReconnectJPG.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article712471.ece/ALTERNATES/s458/YMCA-ReconnectJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article712471.ece/ALTERNATES/s615/YMCA-ReconnectJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/paul-laffey">Paul Laffey</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/accommodation-mediation-second-chances-discovering-712597">Accommodation, mediation, second chances; Discovering what the YMCA has to offer in Burton</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/accommodation-mediation-second-chances-discovering-712597">Those seeking help from the YMCA in Burton can receive free food, accommodation, supplies and support</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/fare-dodger-travelling-between-burton-707771"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article326339.ece/ALTERNATES/s180/BMNB110311Station.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article326339.ece/ALTERNATES/s390/BMNB110311Station.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article326339.ece/ALTERNATES/s458/BMNB110311Station.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article326339.ece/ALTERNATES/s615/BMNB110311Station.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/fare-dodger-travelling-between-burton-707771">Fare-dodger travelling between Burton and Derby fined almost 100 times price of original ticket</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/fare-dodger-travelling-between-burton-707771">The 22-year-old deliberately avoided paying for his journey between the two stations</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/former-burton-albion-star-billy-725769"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article361952.ece/ALTERNATES/s180/billykee.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article361952.ece/ALTERNATES/s390/billykee.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article361952.ece/ALTERNATES/s458/billykee.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article361952.ece/ALTERNATES/s615/billykee.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/former-burton-albion-star-billy-725769">Former Burton Albion star Billy Kee sentenced over nightclub fracas</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/former-burton-albion-star-billy-725769">He threw a punch during late-night fight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/you-seen-smudge-heartbroken-stretton-735618"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article735552.ece/ALTERNATES/s180/23146492_10159512249370324_1817036184_n.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article735552.ece/ALTERNATES/s390/23146492_10159512249370324_1817036184_n.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article735552.ece/ALTERNATES/s458/23146492_10159512249370324_1817036184_n.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article735552.ece/ALTERNATES/s615/23146492_10159512249370324_1817036184_n.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/you-seen-smudge-heartbroken-stretton-735618">Have you seen Smudge? Heartbroken Stretton family offer reward to find their beloved cat</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/you-seen-smudge-heartbroken-stretton-735618">He has been missing from his family home for a week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/property/tlc-victorian-gentlemans-residence-burton-723769"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article723765.ece/ALTERNATES/s180/arthurlie-house.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article723765.ece/ALTERNATES/s390/arthurlie-house.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article723765.ece/ALTERNATES/s458/arthurlie-house.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article723765.ece/ALTERNATES/s615/arthurlie-house.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="http://www.burtonmail.co.uk/news/property/tlc-victorian-gentlemans-residence-burton-723769">With some TLC this Victorian gentleman's residence in Burton could make a fantastic home for a growing family</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/property/tlc-victorian-gentlemans-residence-burton-723769">The property in Ashby Road is in need of refurbishment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/drivers-high-chance-escaping-speeding-733317"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article733272.ece/ALTERNATES/s180/GettyImages-180170125-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article733272.ece/ALTERNATES/s390/GettyImages-180170125-1.jpg 390w, https://i2-prod.burtonmail.co.uk/news/motoring/article733272.ece/ALTERNATES/s458/GettyImages-180170125-1.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article733272.ece/ALTERNATES/s615/GettyImages-180170125-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/drivers-high-chance-escaping-speeding-733317">Drivers have a high chance of escaping a speeding fine as just five per cent of cameras in Staffordshire are working</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/drivers-high-chance-escaping-speeding-733317">Of the 272 speed cameras in place across the county, just 14 work at any one time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/business/bridal-rooms-opening-new-store-723237"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article722965.ece/ALTERNATES/s180/Bridal-4.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article722965.ece/ALTERNATES/s390/Bridal-4.jpg 390w, https://i2-prod.burtonmail.co.uk/news/business/article722965.ece/ALTERNATES/s458/Bridal-4.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article722965.ece/ALTERNATES/s615/Bridal-4.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong><a href="http://www.burtonmail.co.uk/news/business/bridal-rooms-opening-new-store-723237">The Bridal Rooms opening new store at former Daisy Chain base in Uttoxeter</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/business/bridal-rooms-opening-new-store-723237">Plethora of top dresses will be on offer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/three-people-found-guilty-after-724968"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article724984.ece/ALTERNATES/s180/trafficking.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article724984.ece/ALTERNATES/s390/trafficking.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article724984.ece/ALTERNATES/s458/trafficking.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article724984.ece/ALTERNATES/s615/trafficking.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/three-people-found-guilty-after-724968">Three people found guilty after human trafficking operation in Burton nail bars</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/three-people-found-guilty-after-724968">Viet Hoang Nguyen, Giang Huong Tran, and Thu Huong Nguyen were found guilty</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/burton-news/teenager-caught-stealing-3-pack-688504"><img data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article326749.ece/ALTERNATES/s180/Banh-Mi-with-lemongrass-pork.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article326749.ece/ALTERNATES/s390/Banh-Mi-with-lemongrass-pork.jpg 390w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article326749.ece/ALTERNATES/s458/Banh-Mi-with-lemongrass-pork.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article326749.ece/ALTERNATES/s615/Banh-Mi-with-lemongrass-pork.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.burtonmail.co.uk/news/burton-news/teenager-caught-stealing-3-pack-688504">Teenager caught stealing £3 pack of sandwiches and bottle of Lucozade from Swadlincote shop</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/burton-news/teenager-caught-stealing-3-pack-688504">Here are the latest offenders to be dealt with at Southern Derbyshire Magistrates' Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/uk-world-news/ditch-bank-account-urges-money-710967"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/uk-world-news/article711338.ece/ALTERNATES/s180/Martin-Lewis-on-GMB.jpg 180w, https://i2-prod.burtonmail.co.uk/news/uk-world-news/article711338.ece/ALTERNATES/s390/Martin-Lewis-on-GMB.jpg 390w, https://i2-prod.burtonmail.co.uk/news/uk-world-news/article711338.ece/ALTERNATES/s458/Martin-Lewis-on-GMB.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/uk-world-news/article711338.ece/ALTERNATES/s615/Martin-Lewis-on-GMB.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="http://www.burtonmail.co.uk/news/uk-world-news/ditch-bank-account-urges-money-710967">Ditch this bank account urges money saving expert Martin Lewis</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/uk-world-news/ditch-bank-account-urges-money-710967">The financial guru has advised customers with only a small savings pot to close this account</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/brrrrrr-more-frost-way-tonight-734149"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article734121.ece/ALTERNATES/s180/bad-weather.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article734121.ece/ALTERNATES/s390/bad-weather.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article734121.ece/ALTERNATES/s458/bad-weather.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article734121.ece/ALTERNATES/s615/bad-weather.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/weather">Weather</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/brrrrrr-more-frost-way-tonight-734149">Brrrrrr! more frost on the way tonight - make sure you have your scraper and de-icer ready for the morning</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/brrrrrr-more-frost-way-tonight-734149">Temperatures could get as low as minus 10C - but we'll miss the snow</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.burtonmail.co.uk/news/local-news/still-no-sightings-amazing-golden-733617"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article699872.ece/ALTERNATES/s180/Opal.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article699872.ece/ALTERNATES/s390/Opal.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article699872.ece/ALTERNATES/s458/Opal.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article699872.ece/ALTERNATES/s615/Opal.jpg"></a></figure><div class="inner"><em><a href="http://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong><a href="http://www.burtonmail.co.uk/news/local-news/still-no-sightings-amazing-golden-733617">Still no sightings of missing golden labrador Opal who is trained to care for the disabled</a></strong><div class="description"><a href="http://www.burtonmail.co.uk/news/local-news/still-no-sightings-amazing-golden-733617">There are now fears the dog may since have been stolen after running off</a></div></div></div></div></section></div>
<!-- end of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.burtonmail.co.uk/news/">News</a></li><li><a href="http://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="http://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="http://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="http://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.burtonmail.co.uk">© Local World</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.burtonmail.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1f87cdb6fe1abe31cfed9b70f1b87f3e"></script><script src="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=9f25b991880068978ba1bb8b0885b18f"></script><script src="http://s.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=169238fa36a8731268a6b9d9bca0ac0f"></script><script src="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="http://s.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=7944279740925fb2f777b8416aac1e8c" defer></script>
<script src="http://s.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=3ed9a1e406817df99967e961bc629b64" defer></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
