<!DOCTYPE html>
<html>
<!--
page generated at: Mon Feb 05 16:10:18 GMT 2018
page generated by escenic.server/hostname: 4f7f12ff733b/172.17.139.14
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<title>Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list - Burton Mail</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="Her chihuahua Louis never leaves her side"><meta name="robots" content="noarchive"><meta name="keywords" content="Hartshorne,In the News,Editors Picks"><meta name="news_keywords" content="Hartshorne,In the News,Editors Picks"><meta name="author" content="Beth Pridding"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="bF-X7KJ1kLXhyaF5uzUYdzRoRbrl_mfqqYe7lJk_y2M"><meta property="fb:pages" content="111636214044"><link rel="canonical" href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><link rel="amphtml" href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325.amp">
<meta property="og:site_name" content="burtonmail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Teen with bowel cancer shares her story"><meta property="og:url" content="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><meta property="og:description" content="Her chihuahua Louis never leaves her side"><meta property="og:image" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201802/3957/4221396001_5724863970001_5724863125001.mp4"><meta property="og:section" content="Local News"><meta property="article:tag" content="Hartshorne"><meta property="article:tag" content="In the News"><meta property="article:tag" content="Editors Picks"><meta property="article:author" content="https://www.facebook.com/BethanyPridding/"><meta property="article:published_time" content="2018-02-05T14:00:00Z"><meta property="article:modified_time" content="2018-02-05T14:28:15Z"><meta property="article:expiration_time" content="2018-03-07T14:28:15Z"><meta property="article:section" content="Local News"><meta property="article:id" content="burtonmail-1141325">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@BurtonMailNews"><meta name="twitter:creator" value="@bethpridding"><meta name="twitter:image" value="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hartshorne,in-the-news,editors-picks&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;1141325&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1517847018420,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<style>.wraparound-body>.gpt{margin: auto !important;}</style>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:hartshorne-teenager-bowel-cancer-reveals:1141325&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hartshorne|In the News|Editors Picks&quot;,&quot;articleAuthor&quot;:&quot;Beth Pridding&quot;,&quot;articleId&quot;:&quot;1141325&quot;,&quot;articleTitle&quot;:&quot;Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;,&quot;headline&quot;:&quot;burtonmail_hartshorne-teenager-bowel-cancer-reveals&quot;,&quot;primaryTag&quot;:&quot;Hartshorne&quot;,&quot;publishDate&quot;:&quot;2018-02-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-05|14:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Whitney Hackett thanks all those who have donated&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5724863125001&quot;,&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;site&quot;:&quot;Burton Mail&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1141325&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=50667fc66616f126bfb4b12e5ebe66ce"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8bc5967a1fec96591d1f548413c76200"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=eeb6ac58a2ddebe0975ec68aa5f82f24"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=50e73ab7fa5bd0a42640dd891fbfb452">
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="shortcut icon" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/scss/burtonmail.css?v=1515491370">
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":890,"homepageId":390,"sectionAncestorsIDs":[891,890,390],"publication":"burtonmail","frontendRoot":"https://s2-prod.burtonmail.co.uk","frontendVersion":"1515491370","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","gtmContainerId":"GTM-M3TH25P","partner.allpartnersFooter.footer":"true","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","partner.allpartners.carousel":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{"apikey":"E8MP9-ZQBDT-XCRLP-CZJBT-72R69","event":"perceivedload"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:324913,&quot;title&quot;:&quot;Burton Mail Business Awards&quot;,&quot;displayTitle&quot;:&quot;Burton Mail Business Awards&quot;,&quot;leadText&quot;:&quot;It’s time to get your entries in for the Burton Mail Business Awards 2017.&quot;,&quot;body&quot;:&quot;&lt;p&gt;The Burton Mail Business Awards 2017 is one of the main events in the East Staffordshire and South Derbyshire business calendar. From start-ups and entrepreneurs to the area's biggest employers, the Burton Mail Business Awards celebrates the region's best companies and employers for the seventh year running. We are looking for the East Staffordshire and South Derbyshire firms which have made a difference to the community, cornered the market against the odds and won praise from clients and suppliers alike. So if your business is headed towards major growth, has a fantastic track record or a dedication to customer service, we want to hear from you. Entry to the awards is free – click &lt;a href=\&quot;couldnt-easier-enter-burton-mail-382463\&quot; rel=\&quot;nofollow\&quot;&gt;here&lt;/a&gt; to enter&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-awards&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/ALTERNATES/s615/business-awards.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/BINARY/business-awards.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/ALTERNATES/s615/biz-awards-2017-square-1.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/BINARY/biz-awards-2017-square-1.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.burtonmail.co.uk/burtonmailbusinessawards/burton-mail-business-awards-2017-211850&quot;,&quot;presentationTags&quot;:[]}]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="https://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="https://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="https://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Feed Our Families 2017" href="https://www.burtonmail.co.uk/all-about/feed-our-families">Feed Our Families 2017</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/staffordshire/?utm_source=tm-burtonmail&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://derby.thisisads.co.uk/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/burton-mail">Subscribe</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="https://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://classifieds.burtonmail.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/all-about/hartshorne" rel="vocabulary:url" property="vocabulary:title">Hartshorne</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"/><article class="article-main channel-news" data-mod="articleSso" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list</h1><p itemprop="description">Her chihuahua Louis never leaves her side</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325" data-context="share-bar-1141325" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1141325" data-stream-id="burtonmail-1141325"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_facebook" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_twitter" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_pinterest" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_whatsapp" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Beth Pridding"/><meta itemprop="sameAs" content="https://www.burtonmail.co.uk/authors/beth-pridding/"/></div><div class="article-information" itemprop="datePublished" content="2018-02-05T14:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.burtonmail.co.uk/authors/beth-pridding/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Beth Pridding</a><span class="job-title">Trainee Reporter</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-02-05T14:00:00Z"></time>14:00, 5 FEB 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-02-05T14:28:15Z" datetime="2018-02-05T14:28:15Z"></time>14:28, 5 FEB 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3957/4221396001_5724864319001_5724863125001-vs.jpg?pubId=4221396001&amp;videoId=5724863125001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3957/4221396001_5724864319001_5724863125001-vs.jpg?pubId=4221396001&amp;videoId=5724863125001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.burtonmail.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;,&quot;correlator&quot;:1517847018604,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5724863125001&quot;,&quot;videoTitle&quot;:&quot;Whitney Hackett thanks all those who have donated&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3957/4221396001_5724864319001_5724863125001-vs.jpg?pubId=4221396001&amp;videoId=5724863125001&quot;,&quot;description&quot;:&quot;Whitney Hackett thanks all those who have donated&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-02-02T16:38:37Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-02-02T16:39:05Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-02-02T16:40:28Z&quot;,&quot;videoHeadline&quot;:&quot;Whitney Hackett thanks all those who have donated&quot;,&quot;keywords&quot;:&quot;Editors Picks&quot;,&quot;duration&quot;:62,&quot;uploadDate&quot;:&quot;2018-02-02T16:39:05Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;burtonmail&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/&quot;},&quot;mainEntityOfPage&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/whitney-hackett-thanks-those-who-1159232&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Burton Mail&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:1168769,&quot;title&quot;:&quot;A fire broke out at a derelict building in Oaktho&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/fire-broke-out-derelict-building-1168769&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5726402405001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1166977,&quot;title&quot;:&quot;JCB Lakeside Club memorabilia being sold at aucti&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/business/video/jcb-lakeside-club-memorabilia-being-1166977&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3596/4221396001_5726343812001_5726321952001-vs.jpg?pubId=4221396001&amp;videoId=5726321952001&quot;,&quot;duration&quot;:180,&quot;videoId&quot;:&quot;5726321952001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1159419,&quot;title&quot;:&quot;Skye Blue Beauty on Station Street&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/business/video/skye-blue-beauty-station-street-1159419&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3125/4221396001_5724883919001_5724870445001-vs.jpg?pubId=4221396001&amp;videoId=5724870445001&quot;,&quot;duration&quot;:16,&quot;videoId&quot;:&quot;5724870445001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1158352,&quot;title&quot;:&quot;Holts Outdoors moved to new premises&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/business/video/holts-outdoors-moved-new-premises-1158352&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/2925/4221396001_5724804931001_5724801648001-vs.jpg?pubId=4221396001&amp;videoId=5724801648001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5724807008001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1158093,&quot;title&quot;:&quot;Rolleston Chapel&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/property/video/rolleston-chapel-1158093&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/property/stunning-chapel-rolleston-could-turned-1106529&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/2685/4221396001_5724789739001_5724782970001-vs.jpg?pubId=4221396001&amp;videoId=5724782970001&quot;,&quot;duration&quot;:35,&quot;videoId&quot;:&quot;5724782970001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1156653,&quot;title&quot;:&quot;Charity Bake Sale For Leukaemia Girl at Harringto&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/health/video/charity-bake-sale-leukaemia-girl-1156653&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/77/4221396001_5724707215001_5724696336001-vs.jpg?pubId=4221396001&amp;videoId=5724696336001&quot;,&quot;duration&quot;:25,&quot;videoId&quot;:&quot;5724696336001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1156608,&quot;title&quot;:&quot;Residents protest over plans to build log cabins &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/property/video/residents-protest-over-plans-build-1156608&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/1189/4221396001_5724703679001_5724682115001-vs.jpg?pubId=4221396001&amp;videoId=5724682115001&quot;,&quot;duration&quot;:160,&quot;videoId&quot;:&quot;5724682115001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1153295,&quot;title&quot;:&quot;The funeral of football legend Rod Fern in Appleb&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/funeral-football-legend-rod-fern-1153295&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/mourners-inspirational-brian-rowes-funeral-1141357&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5724113316001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1153157,&quot;title&quot;:&quot;The funeral of football legend Rod Fern in Appleb&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/funeral-football-legend-rod-fern-1153157&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/funeral-leicester-city-rodney-fern-1152399&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5724092063001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1166758,&quot;title&quot;:&quot;How to charge your phone correctly&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/how-charge-your-phone-correctly-1166758&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5701151180001_5701129794001-vs.jpg?pubId=4221396001&amp;videoId=5701129794001&quot;,&quot;duration&quot;:59,&quot;videoId&quot;:&quot;5701129794001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1166411,&quot;title&quot;:&quot;Tara the elephant leaving Twycross Zoo&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/tara-elephant-leaving-twycross-zoo-1166411&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/3876/4221396001_5726318934001_5726306891001-vs.jpg?pubId=4221396001&amp;videoId=5726306891001&quot;,&quot;duration&quot;:12,&quot;videoId&quot;:&quot;5726306891001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1147040,&quot;title&quot;:&quot;Shocking moment elderly man shoved to the floor&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/shocking-moment-elderly-man-shoved-1147040&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/shocking-cctv-shows-frail-elderly-1146984&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/741/4221396001_5723343177001_5723338147001-vs.jpg?pubId=4221396001&amp;videoId=5723338147001&quot;,&quot;duration&quot;:20,&quot;videoId&quot;:&quot;5723338147001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1134399,&quot;title&quot;:&quot;Tributes left to Josh after accident in Aston Lan&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/tributes-left-josh-after-accident-1134399&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/four-passengers-were-car-21-1132650&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/19/4221396001_5721647410001_5721643952001-vs.jpg?pubId=4221396001&amp;videoId=5721643952001&quot;,&quot;duration&quot;:41,&quot;videoId&quot;:&quot;5721643952001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1133722,&quot;title&quot;:&quot;East Side Art Competition, run by Brizlincote Par&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/east-side-art-competition-run-1133722&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/brizlincote-stapenhill-winshill-youngsters-show-1128255&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/1427/4221396001_5721569768001_5721560604001-vs.jpg?pubId=4221396001&amp;videoId=5721560604001&quot;,&quot;duration&quot;:263,&quot;videoId&quot;:&quot;5721560604001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1133377,&quot;title&quot;:&quot;What to do on Valentine's Day - 5 quirky ideas&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/what-valentines-day-5-quirky-1133377&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/mecca-burton-hunt-loved-up-1151347&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5653668108001_5653660420001-vs.jpg?pubId=4221396001&amp;videoId=5653660420001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5653660420001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:hartshorne-teenager-bowel-cancer-reveals:1141325&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hartshorne|In the News|Editors Picks&quot;,&quot;articleAuthor&quot;:&quot;Beth Pridding&quot;,&quot;articleId&quot;:&quot;1141325&quot;,&quot;articleTitle&quot;:&quot;Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325&quot;,&quot;headline&quot;:&quot;burtonmail_hartshorne-teenager-bowel-cancer-reveals&quot;,&quot;primaryTag&quot;:&quot;Hartshorne&quot;,&quot;publishDate&quot;:&quot;2018-02-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-05|14:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Whitney Hackett thanks all those who have donated&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5724863125001&quot;,&quot;uploader&quot;:&quot;Simon Deacon&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;site&quot;:&quot;Burton Mail&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1141325&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325" data-context="share-bar-1141325" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1141325" data-stream-id="burtonmail-1141325"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_facebook" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_twitter" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_pinterest" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list" data-social-headline="Teen with bowel cancer shares her story" data-url="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#ICID=sharebar_whatsapp" data-leadtext="Her chihuahua Louis never leaves her side" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s1200/Whitney-Hackett.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Teenager Whitney Hackett thought she had just got a bad stomach ache and brushed it off, but her pains turned out to be cancer.</p> <p>Whitney, 19, of Bell Lane, Hartshorne, is for all intents and purposes an ordinary teenager who enjoys listening to music, watching TV and spending time with her boyfriend, but she is also battling bowel cancer, which usually only affects people aged over 60. Just one in 10 sufferers are under the age of 60.</p> <p>When the pains first started she initially took paracetamol, but they did not go away and gradually got worse so she went see her doctor.</p> <p>In November she was diagnosed with stage four bowel cancer. She was immediately admitted to Queen's Hospital in Burton and later moved to the Hogarth Unit at Nottingham City Hospital, which offers specialised treatment for teenagers battling cancer.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154791.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="405" />
<div class="outer">
<div class="spacer" style="padding-top:65.85%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154791.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" alt="Whitney Hackett (19) battling stage 4 bowel cancer Pictured: With Daisy, who has been one of her three dogs, thats helped her get through what she has had to endure so far." content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154791.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">With Daisy, who has been one of her three dogs, thats helped her get through what she has had to endure so far</span>
</figcaption>
</figure> <p>She said: &quot;On the day of Halloween last year I was in agonising pain. I had been having pains now and then since August, but on that day the pains were unbearable.</p> <p>&quot;We went to the hospital and they admitted me. I had an operation as they thought it could be my appendix or an ovarian cyst.</p> <p>&quot;It turned out to be a tumour wrapped around my ovary so the doctors had to remove it all. They then told us it was bowel cancer but it had moved from the bowel.</p> <p>&quot;I'm waiting to have some more scans soon to see if it has gone elsewhere.&quot;</p> <p>Whitney is now back at home where enjoys relaxing with her three chihuahua dogs, Louis, Cassie and Daisy. She says Louis never leaves her side and it is as if he though he knows she is battling the disease.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/winshill-mum-cervical-cancer-shock-1116268">Winshill cervical cancer survivor shocked that women are shunning smear tests</a></li>
</ul>
</aside> <p>The former Pingle Academy and then William Allitt School pupil is currently undergoing a six-month course of chemotherapy, which is hoped will deal with the cancerous cells.</p> <p>After the first few sessions of chemotherapy, Whitney's dyed blue hair started to fall out and she decided to shave it all off to avoid it going patchy.</p> <p>She now has a wig of long blonde locks for the days when she feels more self-conscious.</p> <p>Her family admit they struggled with Whitney's diagnosis at first. Her mum, Sara James, 47, said the experience has been something she would not wish on anyone.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article1157802.ece/ALTERNATES/s615b/Whitney-Hackett-wig.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="607" />
<div class="outer">
<div class="spacer" style="padding-top:98.70%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1157802.ece/ALTERNATES/s615b/Whitney-Hackett-wig.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/incoming/article1157802.ece/ALTERNATES/s615b/Whitney-Hackett-wig.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Whitney rocks her blonde wig although she wants to dye the ends blue</span>
</figcaption>
</figure> <p>She said: &quot;After Whitney was diagnosed the weight seemed to just drop off her. She was around eight stone previously and it felt like she had dropped to just over five overnight. She was extremely ill.</p> <p>&quot;There was one morning that I went into her room and saw her cuddled up with the dogs. I thought it was cute so I took a photo but now when I look back on it, she looks completely lifeless.</p> <p>&quot;Now I don't go into her room in the morning, I wait for her to get up herself. I'm scared that one day I will go in and she won't wake up.&quot;</p> <p>Whitney is now doing much better and has started to put some of the weight back on. She is able to get back to doing the things she loves like drawing her favourite Anime cartoon characters and listening to music.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/health/hacking-cough-heres-how-rid-1005679">Got a hacking cough? Here's how to get rid of it</a></li>
</ul>
</aside> <p>The future, however, is still uncertain for Whitney.</p> <p>Sara added: &quot;I wouldn't wish this on my worst enemy.</p> <p>&quot;She's had to write a will and I've had to talk to her about what casket she would like or what song she wants at her funeral. I shouldn't have to ask my 19-year-old daughter that. It should be the other way around.</p> <p>&quot;She won't ever get better from this but I just don't want to face it.&quot;</p> <p>After a lot of tears the family says they have decided to focus on helping Whitney achieve everything on her bucket list.</p> <p>At the top of the list is a once-in-a-lifetime trip to Japan.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154792.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154792.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" alt="Whitney Hackett (19) battling stage 4 bowel cancer Pictured: Whitney Hackett with her mum Sara James" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154792.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Whitney Hackett with her mum Sara James</span>
</figcaption>
</figure> <p>Being a huge fan of Anime films and TV shows, and Manga comics, which originate in Japan, Whitney has wanted to visit the country since she was a little girl - and after setting up an online fund-raising page that could soon become a reality.</p> <p>She said: &quot;When we go it will be the time when the cherry blossoms are everywhere so I'd really like to see that.</p> <p>&quot;We also want to go to Zao Fox Village, where the foxes have overrun the village and you can go and visit them. I love foxes so that would be a dream come true.</p> <p>&quot;There's also a town that has been overrun by deer who live with the people there. They have even learned to bow to humans!&quot;</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Latest health and hospitals news</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/local-news/midwifery-boss-dr-tracey-cooper-998674" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article998627.ece/ALTERNATES/s482b/tracey-cooper-landscape.jpg" alt="Dr Tracey Cooper, from Doveridge, who got an MBE in the 2018 New Year's Honours list" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/local-news/article998627.ece/ALTERNATES/s482b/tracey-cooper-landscape.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Honour for midwifery boss
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/huge-queens-hospital-parking-revamp-965240" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article821742.ece/ALTERNATES/s482b/QueensJPG.jpg" alt="Queen's Hospital is just one of the hospitals under the trust's umbrella" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/burton-news/article821742.ece/ALTERNATES/s482b/QueensJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Queen's Hospital parking
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/local-news/grandmother-wants-government-act-cannabis-975252" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article708550.ece/ALTERNATES/s482b/Cannabis-oil-3.jpg" alt="" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/local-news/article708550.ece/ALTERNATES/s482b/Cannabis-oil-3.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Cannabis oil plea
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/nearly-two-thirds-people-east-961381" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article843997.ece/ALTERNATES/s482b/Ill-child.jpg" alt="Parents have been debating whether to keep children at home or not" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/burton-news/article843997.ece/ALTERNATES/s482b/Ill-child.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Flu vaccine warning
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>Whitney's brother, Sam, 29, set up an online <a href="https://www.gofundme.com/WhitneysJapanWish" rel="nofollow">GoFundMe page</a> in hopes they would be able to raise enough money to pay for Whitney, her boyfriend, Jamie Bee, Sam and her auntie, Jessica Russell, to take the trip to Japan at the end of April.</p> <p>The family say the support they have received from complete strangers has been overwhelming and has restored their faith in humanity. One man who owns a chauffeur company has offered to take Whitney to and from the airport in a luxury Mercedes, while another man, living in Japan, has offered to show her around and help her meet her Anime idols.</p> <p>Closer to home, the family say they have seen great kindness from people in the local community as hundreds have donated money or items that will help.</p> <p>When Whitney returned home from hospital, doctors told her she needed a thermometer so that her mum could keep an eye on her temperature. The one she needed cost &pound;50, but staff at Boots in Swadlincote decided to give it to them as a gift to help the family out.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154795.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="417" />
<div class="outer">
<div class="spacer" style="padding-top:67.80%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154795.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" alt="Whitney Hackett (19) battling stage 4 bowel cancer Pictured: Whitney Hackett, listening to music on her laptop" content="https://i2-prod.burtonmail.co.uk/news/local-news/article1154795.ece/ALTERNATES/s615b/Whitney-Hackett.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Whitney listening to music on her laptop</span>
</figcaption>
</figure> <p>Also on Whitney's bucket list is to go to Download Festival at Donington Park and see some of her favourite bands, including Avenged Sevenfold and Baby Metal.</p> <p>She would like to stay at the festival for the whole weekend, but she fears she may not be well enough, particularly as the festival has a history of bad weather. She said however, she is determined to go for one day to see her favourite bands play.</p> <p>Whitney is also hoping that cancer screening, including for bowel cancer, particularly for people who have a history of the disease in their family, will be available for everyone, regardless of their age in the hope that her plight will not be repeated.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Most read stories </h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/former-burton-factory-worker-guilty-1028742" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1029031.ece/ALTERNATES/s482b/Munir-Mohammed.jpg" alt="" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/burton-news/article1029031.ece/ALTERNATES/s482b/Munir-Mohammed.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Burton factory worker is terrorist
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/taxi-driver-caught-using-phone-1045823" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1045655.ece/ALTERNATES/s482b/DTHeL0HWkAUwvB2.jpg" alt="A photo showing proof of the FaceTime calls made by a motorist while driving on the A38" itemprop="image" content="https://i2-prod.burtonmail.co.uk/incoming/article1045655.ece/ALTERNATES/s482b/DTHeL0HWkAUwvB2.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Cabbie caught by police
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/local-news/football-fan-brought-back-life-982747" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article998696.ece/ALTERNATES/s482b/Rick-Edwards-was-saved-using-a-defibrillator.jpg" alt="Rick Edwards was saved using a defibrillator" itemprop="image" content="https://i2-prod.derbytelegraph.co.uk/incoming/article998696.ece/ALTERNATES/s482b/Rick-Edwards-was-saved-using-a-defibrillator.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Supporters praised
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/burst-water-main-causes-sink-1025556" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1025537.ece/ALTERNATES/s482b/BMSD08018-Wate-Leak-04JPG.jpg" alt="The work underway on Dallow Street in Burton" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/burton-news/article1025537.ece/ALTERNATES/s482b/BMSD08018-Wate-Leak-04JPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Burst water main
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>She said: &quot;My grandma died of bowel cancer and the doctors were aware that cancer runs in the family.</p> <p>&quot;I should have been screened for it because of my grandma. I'm hoping that doctors will start to screen people at a younger age, especially if its in their family.</p> <p>&quot;I know my situation is very rare and it usually is found in older people, but if it happened to me, it can happen again.&quot;</p> <h4>Things to do in Japan</h4> <p>Whitney seems to have her trip to Japan all mapped out. Here are some of the other things she hopes to while she is there.</p> <p>According to TripAdvisor, these are the best things to get up to include:</p> <p><strong>Mount Fuji</strong></p> <p>The active volcano is a must-see for tourists and is snow-capped for five months of the year creating spectacular views for those who visit the area.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article1158168.ece/ALTERNATES/s615b/mount-fuji-japan.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="408" />
<div class="outer">
<div class="spacer" style="padding-top:66.34%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1158168.ece/ALTERNATES/s615b/mount-fuji-japan.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/incoming/article1158168.ece/ALTERNATES/s615b/mount-fuji-japan.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Mount Fuji is one of the most popular destinations in Japan</span>
<span class="credit" itemprop="author"> (Image: Getty)</span>
</figcaption>
</figure> <p><strong>The Bullet Train</strong></p> <p>The network of high-speed railway lines in Japan are world-famous. The trains have maximum speeds of between 150 and 200mph, so this is definitely not one for the faint-hearted.</p> <p><a href="https://en.wikipedia.org/wiki/Shinkansen#cite_note-railjournal20160216-3" rel="nofollow"></a><strong>Hiroshima Peace Memorial Park</strong></p> <p>The park is located in the centre of Hiroshima. It is dedicated to its legacy as the first city in the world to suffer a nuclear attack in the Second World War. The park also pays homage to the bomb's direct and indirect victims, with almost 140,000 people thought to have been affected by the bomb and the nuclear side effects.</p> <p><strong>The Ghibli Museum</strong></p> <p>The museum showcases the work of Japanese animation studio, Studio Ghibli, which created classics such as Spirited Away and My Neighbour Totoro. The museum is dedicated to the art and technique of animation.</p> <h4>What is bowel cancer?</h4> <p>The NHS says bowel cancer is the general term for cancer that begins in the large bowel and is one of the most common types of cancer diagnosed in the UK. Most people diagnosed with it are over the age of 60.</p> <p>The three main symptoms of the disease are persistent blood in stool, a persistent change in bowel habits and persistent lower abdominal pain.</p> <p>However, the symptoms can be subtle and don't necessarily make people feel ill and so can often be ignored. The earlier this kind of cancer is spotted, the more likely it is that it can be treated.</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Hartshorne%22%2C%22In%20the%20News%22%2C%22Editors%20Picks%22%5D&amp;channel_name=News&amp;publication_name=burtonmail&amp;url=&amp;page_title=Hartshorne%20teenager%20with%20bowel%20cancer%20reveals%20why%20Japan%20is%20at%20the%20top%20of%20her%20bucket%20list" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="burtonmail-1141325" data-article-id="1141325" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-burtonmail-1141325"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/hartshorne">Hartshorne</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/in-the-news">In the News</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s615/Henhurst-Ridge-Academy.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/education">Education</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Head teacher of new school says she's hired 'outstanding' staff</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Charlotte Hopkins is taking over the reigns at Henhurt Ridge Primary Academy</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s180/GettyImages-493574114.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s458/GettyImages-493574114.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s615/GettyImages-493574114.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/derbyshire-police">Derbyshire Police</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">Drivers WILL be fined for going over 70mph limit on M1 smart motorway, safety chief warns</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">The new cameras installed on the Derbyshire stretch of the smart motorway will be turned on 24-hours a day, it is revealed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s180/RAINBOW-TAPPERS-5.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s458/RAINBOW-TAPPERS-5.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s615/RAINBOW-TAPPERS-5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/newhall">Newhall</a></em><strong><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">End of an era as South Derbyshire dance teacher bids sad farewell to Rainbow Tappers after almost 30 years</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">Founder Tint Hill said it has broken her heart to make the decision but &quot;the time is right&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s180/cattle-bridge.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s458/cattle-bridge.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s615/cattle-bridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">Another bridge closed in Burton: But don't worry as you might not have heard of this one</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">The footbridge is situated at the back of Burton Library and is rotting away</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s180/DSCN0333JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s458/DSCN0333JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s615/DSCN0333JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/rolleston">Rolleston</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Anger in Rolleston after valuable railway station sign stolen</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Clive Baker, one of the people leading the restoration of the station, said the 'nasty reality' of the situation was setting in</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240"><img data-src="https://i2-prod.burtonmail.co.uk/news/business/article1166894.ece/ALTERNATES/s615/JCB-Lakeside-Club-memorabilia-being-sold-at-auction.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/jcb">JCB</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240">'Sad day' sees EVERYTHING inside JCB Lakeside Club sold for £20k</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240">Iconic lots fetch massive prices as 500 people flock to now-closed social club</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s180/albion-landfill.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s458/albion-landfill.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s615/albion-landfill.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/albert-village">Albert Village</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">Anger as Albert Village landfill site could be extended for another TWO YEARS</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">There are concerns over plans to delay nature reserve work again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s180/Whitney-Hackett.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s458/Whitney-Hackett.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s615/Whitney-Hackett.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/hartshorne">Hartshorne</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Her chihuahua Louis never leaves her side</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s180/Aldi.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s458/Aldi.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s615/Aldi.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Family tell of horror after finding 'dead rat' in Aldi frozen vegetables</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Aldi has taken 38,000 bags of the veg off its shelves after the discovery</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s180/Tara-on-move-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s458/Tara-on-move-1.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s615/Tara-on-move-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268">Sad day for Twycross Zoo as elephant Tara the first to head off to Blackpool </a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268">The precious cargo and journey is part of a huge breeding project to benefit the species over the next decade</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s615/Henhurst-Ridge-Academy.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/education">Education</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Head teacher of new school says she's hired 'outstanding' staff</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Charlotte Hopkins is taking over the reigns at Henhurt Ridge Primary Academy</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s180/GettyImages-493574114.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s458/GettyImages-493574114.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s615/GettyImages-493574114.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/derbyshire-police">Derbyshire Police</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">Drivers WILL be fined for going over 70mph limit on M1 smart motorway, safety chief warns</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">The new cameras installed on the Derbyshire stretch of the smart motorway will be turned on 24-hours a day, it is revealed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s180/RAINBOW-TAPPERS-5.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s458/RAINBOW-TAPPERS-5.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s615/RAINBOW-TAPPERS-5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/newhall">Newhall</a></em><strong><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">End of an era as South Derbyshire dance teacher bids sad farewell to Rainbow Tappers after almost 30 years</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">Founder Tint Hill said it has broken her heart to make the decision but &quot;the time is right&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s180/cattle-bridge.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s458/cattle-bridge.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s615/cattle-bridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">Another bridge closed in Burton: But don't worry as you might not have heard of this one</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">The footbridge is situated at the back of Burton Library and is rotting away</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s180/DSCN0333JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s458/DSCN0333JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s615/DSCN0333JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/rolleston">Rolleston</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Anger in Rolleston after valuable railway station sign stolen</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Clive Baker, one of the people leading the restoration of the station, said the 'nasty reality' of the situation was setting in</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899"><img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1119855.ece/ALTERNATES/s615/garages-in-Rowton-Street.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/trent-and-dove-housing">Trent and Dove Housing</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899">Burton garages are bulldozed as they are deemed 'too small for modern cars'</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899">Campaigner claims it will lead to more cars on the roads</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article1166894.ece/ALTERNATES/s180/JCB-Lakeside-Club-memorabilia-being-sold-at-auction.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article1166894.ece/ALTERNATES/s458/JCB-Lakeside-Club-memorabilia-being-sold-at-auction.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article1166894.ece/ALTERNATES/s615/JCB-Lakeside-Club-memorabilia-being-sold-at-auction.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/jcb">JCB</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240">'Sad day' sees EVERYTHING inside JCB Lakeside Club sold for £20k</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/sad-day-sees-everything-inside-1167240">Iconic lots fetch massive prices as 500 people flock to now-closed social club</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s180/albion-landfill.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s458/albion-landfill.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s615/albion-landfill.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/albert-village">Albert Village</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">Anger as Albert Village landfill site could be extended for another TWO YEARS</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">There are concerns over plans to delay nature reserve work again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s180/Whitney-Hackett.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s458/Whitney-Hackett.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s615/Whitney-Hackett.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/hartshorne">Hartshorne</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Her chihuahua Louis never leaves her side</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s180/Aldi.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s458/Aldi.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s615/Aldi.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Family tell of horror after finding 'dead rat' in Aldi frozen vegetables</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Aldi has taken 38,000 bags of the veg off its shelves after the discovery</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1119855.ece/ALTERNATES/s180/garages-in-Rowton-Street.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1119855.ece/ALTERNATES/s220b/garages-in-Rowton-Street.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1119855.ece/ALTERNATES/s270b/garages-in-Rowton-Street.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1119855.ece/ALTERNATES/s615/garages-in-Rowton-Street.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/trent-and-dove-housing">Trent and Dove Housing</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899">Burton garages are bulldozed as they are deemed 'too small for modern cars'</a></strong><div class="comments-count" data-streamId="burtonmail-1119899" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-garages-bulldozed-deemed-too-1119899">Campaigner claims it will lead to more cars on the roads</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s180/albion-landfill.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s220b/albion-landfill.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s270b/albion-landfill.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1106484.ece/ALTERNATES/s615/albion-landfill.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/albert-village">Albert Village</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">Anger as Albert Village landfill site could be extended for another TWO YEARS</a></strong><div class="comments-count" data-streamId="burtonmail-1125466" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/anger-albert-village-landfill-site-1125466">There are concerns over plans to delay nature reserve work again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s180/Whitney-Hackett.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s220b/Whitney-Hackett.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s270b/Whitney-Hackett.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1154798.ece/ALTERNATES/s615/Whitney-Hackett.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/hartshorne">Hartshorne</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Hartshorne teenager with bowel cancer reveals why Japan is at the top of her bucket list</a></strong><div class="comments-count" data-streamId="burtonmail-1141325" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/hartshorne-teenager-bowel-cancer-reveals-1141325">Her chihuahua Louis never leaves her side</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s180/Tara-on-move-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s220b/Tara-on-move-1.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s270b/Tara-on-move-1.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1166518.ece/ALTERNATES/s615/Tara-on-move-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268">Sad day for Twycross Zoo as elephant Tara the first to head off to Blackpool </a></strong><div class="comments-count" data-streamId="burtonmail-1166268" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/twycross-zoos-elephant-tara-like-1166268">The precious cargo and journey is part of a huge breeding project to benefit the species over the next decade</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s180/Aldi.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s220b/Aldi.jpg 220w, https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s270b/Aldi.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article160147.ece/ALTERNATES/s615/Aldi.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Family tell of horror after finding 'dead rat' in Aldi frozen vegetables</a></strong><div class="comments-count" data-streamId="burtonmail-1166672" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/family-tell-horror-after-finding-1166672">Aldi has taken 38,000 bags of the veg off its shelves after the discovery</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/looking-recruit-want-new-career-1133816"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article445419.ece/ALTERNATES/s180/Jobs-Fair-at-Burton-Market-Hall.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article445419.ece/ALTERNATES/s220b/Jobs-Fair-at-Burton-Market-Hall.jpg 220w, https://i2-prod.burtonmail.co.uk/news/jobs/article445419.ece/ALTERNATES/s270b/Jobs-Fair-at-Burton-Market-Hall.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article445419.ece/ALTERNATES/s615/Jobs-Fair-at-Burton-Market-Hall.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/looking-recruit-want-new-career-1133816">Looking to recruit? Want a new career? Hugely successful jobs fair back in Burton </a></strong><div class="comments-count" data-streamId="burtonmail-1133816" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/looking-recruit-want-new-career-1133816#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/looking-recruit-want-new-career-1133816">Low unemployment across the region means there could be some plumb jobs for the taking</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/temperatures-plummet-minus-5-c-1165921"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article858366.ece/ALTERNATES/s180/Cold.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article858366.ece/ALTERNATES/s220b/Cold.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article858366.ece/ALTERNATES/s270b/Cold.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article858366.ece/ALTERNATES/s615/Cold.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/temperatures-plummet-minus-5-c-1165921">Temperatures will plummet to minus 5 in Burton and South Derbyshire with snow showers expected</a></strong><div class="comments-count" data-streamId="burtonmail-1165921" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/temperatures-plummet-minus-5-c-1165921#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/temperatures-plummet-minus-5-c-1165921">Wrap up warm and watch out on the roads, forecasters warn</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/reporting-crimes-online-bring-faster-1123881"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1124020.ece/ALTERNATES/s180/GettyImages-486580934.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1124020.ece/ALTERNATES/s220b/GettyImages-486580934.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1124020.ece/ALTERNATES/s270b/GettyImages-486580934.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1124020.ece/ALTERNATES/s615/GettyImages-486580934.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/reporting-crimes-online-bring-faster-1123881">'Reporting crimes online will bring faster response', police and Burton businesses say</a></strong><div class="comments-count" data-streamId="burtonmail-1123881" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/reporting-crimes-online-bring-faster-1123881#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/reporting-crimes-online-bring-faster-1123881">Even CCTV can be uploaded instantly to the site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/protester-vows-camp-out-chain-1150219"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1151888.ece/ALTERNATES/s180/Tree-protest-5jpeg.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1151888.ece/ALTERNATES/s220b/Tree-protest-5jpeg.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1151888.ece/ALTERNATES/s270b/Tree-protest-5jpeg.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1151888.ece/ALTERNATES/s615/Tree-protest-5jpeg.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/environment">Environment</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/protester-vows-camp-out-chain-1150219">Protester vows to chain himself to tree in Burton to save it from the axe</a></strong><div class="comments-count" data-streamId="burtonmail-1150219" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/protester-vows-camp-out-chain-1150219#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/protester-vows-camp-out-chain-1150219">Cliff Moody said he will be there 24 hours a day if he has to</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s180/Henhurst-Ridge-Academy.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s220b/Henhurst-Ridge-Academy.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s270b/Henhurst-Ridge-Academy.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s615/Henhurst-Ridge-Academy.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/education">Education</a></em><strong><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Head teacher of new school says she's hired 'outstanding' staff</a></strong><div class="comments-count" data-streamId="burtonmail-1164846" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Charlotte Hopkins is taking over the reigns at Henhurt Ridge Primary Academy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s180/smart-motorway-GettyImages-813520600.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s220b/smart-motorway-GettyImages-813520600.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s270b/smart-motorway-GettyImages-813520600.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s615/smart-motorway-GettyImages-813520600.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915">Fewer crashes on 'smart motorway' stretch of M1, police figures reveal</a></strong><div class="comments-count" data-streamId="burtonmail-1122915" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915">Highways England launched the £205 million smart motorway in 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s180/Speed-Camera-Van.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s220b/Speed-Camera-Van.jpg 220w, https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s270b/Speed-Camera-Van.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s615/Speed-Camera-Van.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068">Locations for mobile speed cameras in South Derbyshire revealed</a></strong><div class="comments-count" data-streamId="burtonmail-1156068" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068">They include sites on the A511, A444 and B5353</a></div></div></div></div></section></section>
<!-- start of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s180/Henhurst-Ridge-Academy.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s390/Henhurst-Ridge-Academy.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s458/Henhurst-Ridge-Academy.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1125488.ece/ALTERNATES/s615/Henhurst-Ridge-Academy.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/education">Education</a></em><strong><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Head teacher of new school says she's hired 'outstanding' staff</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/head-teacher-new-school-says-1164846">Charlotte Hopkins is taking over the reigns at Henhurt Ridge Primary Academy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s180/GettyImages-493574114.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s390/GettyImages-493574114.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s458/GettyImages-493574114.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1111806.ece/ALTERNATES/s615/GettyImages-493574114.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/derbyshire-police">Derbyshire Police</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">Drivers WILL be fined for going over 70mph limit on M1 smart motorway, safety chief warns</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/drivers-fined-going-over-70mph-1111766">The new cameras installed on the Derbyshire stretch of the smart motorway will be turned on 24-hours a day, it is revealed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s180/RAINBOW-TAPPERS-5.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s390/RAINBOW-TAPPERS-5.jpg 390w, https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s458/RAINBOW-TAPPERS-5.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/article1094478.ece/ALTERNATES/s615/RAINBOW-TAPPERS-5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/newhall">Newhall</a></em><strong><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">End of an era as South Derbyshire dance teacher bids sad farewell to Rainbow Tappers after almost 30 years</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/end-era-south-derbyshire-dance-1094392">Founder Tint Hill said it has broken her heart to make the decision but &quot;the time is right&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s180/cattle-bridge.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s390/cattle-bridge.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s458/cattle-bridge.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1157135.ece/ALTERNATES/s615/cattle-bridge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">Another bridge closed in Burton: But don't worry as you might not have heard of this one</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/another-bridge-closed-burton-dont-1124896">The footbridge is situated at the back of Burton Library and is rotting away</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s180/DSCN0333JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s390/DSCN0333JPG.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s458/DSCN0333JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1163807.ece/ALTERNATES/s615/DSCN0333JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/rolleston">Rolleston</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Anger in Rolleston after valuable railway station sign stolen</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/anger-rolleston-after-valuable-railway-1163921">Clive Baker, one of the people leading the restoration of the station, said the 'nasty reality' of the situation was setting in</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/police-stop-43-people-one-1147047"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article364424.ece/ALTERNATES/s180/sat-nav-phone.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article364424.ece/ALTERNATES/s390/sat-nav-phone.jpg 390w, https://i2-prod.burtonmail.co.uk/incoming/article364424.ece/ALTERNATES/s458/sat-nav-phone.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article364424.ece/ALTERNATES/s615/sat-nav-phone.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/police-stop-43-people-one-1147047">Police stop 43 people in ONE WEEK driving while on their mobile phone in Burton</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/police-stop-43-people-one-1147047">Motorists will get a £200 fine and six points on their licence for the crime</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/jobs/repton-school-ground-solutions-uk-1113918"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article1041248.ece/ALTERNATES/s180/Repton-School.jpg 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article1041248.ece/ALTERNATES/s390/Repton-School.jpg 390w, https://i2-prod.burtonmail.co.uk/news/jobs/article1041248.ece/ALTERNATES/s458/Repton-School.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article1041248.ece/ALTERNATES/s615/Repton-School.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/employment">Employment</a></em><strong><a href="https://www.burtonmail.co.uk/news/jobs/repton-school-ground-solutions-uk-1113918">Repton School and Ground Solutions UK Ltd looking to hire in South Derbyshire</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/jobs/repton-school-ground-solutions-uk-1113918">All of the jobs are available by visiting Fish4Jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-mp-small-business-minister-1117809"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article640454.ece/ALTERNATES/s180/33115151JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article640454.ece/ALTERNATES/s390/33115151JPG.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article640454.ece/ALTERNATES/s458/33115151JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article640454.ece/ALTERNATES/s615/33115151JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/andrew-griffiths">Andrew Griffiths</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-mp-small-business-minister-1117809">Burton MP and Small Business Minister Andrew Griffiths would have loved to meet George Michael</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-mp-small-business-minister-1117809">Mr Griffiths also revealed he loves a 'boogie' to Frank Sinatra</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s180/Speed-Camera-Van.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s390/Speed-Camera-Van.jpg 390w, https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s458/Speed-Camera-Van.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article160304.ece/ALTERNATES/s615/Speed-Camera-Van.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068">Locations for mobile speed cameras in South Derbyshire revealed</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/locations-mobile-speed-cameras-south-1156068">They include sites on the A511, A444 and B5353</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/uk-world-news/average-speed-camera-advice-myths-1150131"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1150240.ece/ALTERNATES/s180/smart-motorway.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1150240.ece/ALTERNATES/s390/smart-motorway.jpg 390w, https://i2-prod.derbytelegraph.co.uk/incoming/article1150240.ece/ALTERNATES/s458/smart-motorway.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1150240.ece/ALTERNATES/s615/smart-motorway.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="https://www.burtonmail.co.uk/news/uk-world-news/average-speed-camera-advice-myths-1150131">Average speed cameras: what you need to know - and how to avoid being caught</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/uk-world-news/average-speed-camera-advice-myths-1150131">We bust some myths about average speed cameras</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/black-knight-ufo-pictures-swadlincote-1158542"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1159070.ece/ALTERNATES/s180/Mystery-Moon-Object.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1159070.ece/ALTERNATES/s390/Mystery-Moon-Object.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article1159070.ece/ALTERNATES/s458/Mystery-Moon-Object.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1159070.ece/ALTERNATES/s615/Mystery-Moon-Object.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/black-knight-ufo-pictures-swadlincote-1158542">Has Swadlincote shopworker photographed the notorious Black Knight UFO?</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/black-knight-ufo-pictures-swadlincote-1158542">April Griffiths believes she spotted the 13,000 year-old extra-terrestrial satellite</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/history/life-times-tutbury-jinnie-1152872"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/history/article1152805.ece/ALTERNATES/s180/Tutbury-Jinnie0002.jpg 180w, https://i2-prod.burtonmail.co.uk/news/history/article1152805.ece/ALTERNATES/s390/Tutbury-Jinnie0002.jpg 390w, https://i2-prod.burtonmail.co.uk/news/history/article1152805.ece/ALTERNATES/s458/Tutbury-Jinnie0002.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/history/article1152805.ece/ALTERNATES/s615/Tutbury-Jinnie0002.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/tutbury">Tutbury</a></em><strong><a href="https://www.burtonmail.co.uk/news/history/life-times-tutbury-jinnie-1152872">The life and times of the Tutbury Jinnie</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/history/life-times-tutbury-jinnie-1152872">Falling passenger numbers resulted in the closure of historic line</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/baby-daughters-terrifying-heart-surgery-1110559"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1110565.ece/ALTERNATES/s180/alison-benstead.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1110565.ece/ALTERNATES/s390/alison-benstead.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article1110565.ece/ALTERNATES/s458/alison-benstead.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1110565.ece/ALTERNATES/s615/alison-benstead.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/london-marathon">London Marathon</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/baby-daughters-terrifying-heart-surgery-1110559">Baby daughter's 'terrifying' heart surgery inspires loving mum to run the London Marathon for Sparks charity</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/baby-daughters-terrifying-heart-surgery-1110559">Alison Benstead will fulfill life ambition with 26-mile run</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/moped-rider-stopped-police-says-1161202"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article492010.ece/ALTERNATES/s180/pipeworks.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article492010.ece/ALTERNATES/s390/pipeworks.jpg 390w, https://i2-prod.burtonmail.co.uk/news/local-news/article492010.ece/ALTERNATES/s458/pipeworks.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article492010.ece/ALTERNATES/s615/pipeworks.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/moped-rider-stopped-police-says-1161202">Moped rider stopped by police at Pipeworks says mum was supposed to sort out his insurance</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/moped-rider-stopped-police-says-1161202">One of the two gents said his mum was supposed to &quot;sort out&quot; out his insurance</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s180/smart-motorway-GettyImages-813520600.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s390/smart-motorway-GettyImages-813520600.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s458/smart-motorway-GettyImages-813520600.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1158308.ece/ALTERNATES/s615/smart-motorway-GettyImages-813520600.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915">Fewer crashes on 'smart motorway' stretch of M1, police figures reveal</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/police-attended-fewer-crashes-stretch-1122915">Highways England launched the £205 million smart motorway in 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/jobs/your-chance-earn-more-30k-1111084"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/jobs/article145105.ece/ALTERNATES/s180/Engineers-2.png 180w, https://i2-prod.burtonmail.co.uk/news/jobs/article145105.ece/ALTERNATES/s390/Engineers-2.png 390w, https://i2-prod.burtonmail.co.uk/news/jobs/article145105.ece/ALTERNATES/s458/Engineers-2.png 458w" data-src="https://i2-prod.burtonmail.co.uk/news/jobs/article145105.ece/ALTERNATES/s615/Engineers-2.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/employment">Employment</a></em><strong><a href="https://www.burtonmail.co.uk/news/jobs/your-chance-earn-more-30k-1111084">Your chance to earn more than £30k a year as an engineer</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/jobs/your-chance-earn-more-30k-1111084">Here are just some of the jobs in the area currently on offer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-pub-company-punch-set-1116071"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article346123.ece/ALTERNATES/s180/Punch-Taverns.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article346123.ece/ALTERNATES/s390/Punch-Taverns.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article346123.ece/ALTERNATES/s458/Punch-Taverns.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article346123.ece/ALTERNATES/s615/Punch-Taverns.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/pubs-and-bars-in-burton">Pubs and bars in Burton</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-pub-company-punch-set-1116071">Burton pub company Punch set to ditch plastic straws after environment outcry</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-pub-company-punch-set-1116071">But they will still be available on request</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/10-worst-potholes-south-derbyshire-1122673"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article1098545.ece/ALTERNATES/s180/South-Derbyshire-Pot-Holes.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article1098545.ece/ALTERNATES/s390/South-Derbyshire-Pot-Holes.jpg 390w, https://i2-prod.burtonmail.co.uk/news/motoring/article1098545.ece/ALTERNATES/s458/South-Derbyshire-Pot-Holes.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article1098545.ece/ALTERNATES/s615/South-Derbyshire-Pot-Holes.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/10-worst-potholes-south-derbyshire-1122673">The 10 worst potholes in South Derbyshire - and one is more like a pond!</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/10-worst-potholes-south-derbyshire-1122673">You're sure to recognise some of these crater-like potholes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/philip-hutchinson-labour-dies-stroke-1130206"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1130799.ece/ALTERNATES/s180/Philip-Hutchinson-2jpeg.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1130799.ece/ALTERNATES/s390/Philip-Hutchinson-2jpeg.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1130799.ece/ALTERNATES/s458/Philip-Hutchinson-2jpeg.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1130799.ece/ALTERNATES/s615/Philip-Hutchinson-2jpeg.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/people">People</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/philip-hutchinson-labour-dies-stroke-1130206">Tributes paid as Labour man who 'fought for what he believed in' dies of stroke at 66</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/philip-hutchinson-labour-dies-stroke-1130206">He stood as a Burton ward councillor and was a regular face in some of the town's pubs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/property/stunning-chapel-rolleston-could-turned-1106529"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article164392.ece/ALTERNATES/s180/RollestonMethodistChurchJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article164392.ece/ALTERNATES/s390/RollestonMethodistChurchJPG.jpg 390w, https://i2-prod.burtonmail.co.uk/news/burton-news/article164392.ece/ALTERNATES/s458/RollestonMethodistChurchJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article164392.ece/ALTERNATES/s615/RollestonMethodistChurchJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/dream-homes">Dream Homes</a></em><strong><a href="https://www.burtonmail.co.uk/news/property/stunning-chapel-rolleston-could-turned-1106529">This stunning chapel in Rolleston could be turned into a five bedroom house</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/property/stunning-chapel-rolleston-could-turned-1106529">Built in 1893 the property has links with the Mosley family</a></div></div></div></div></section></div>
<!-- end of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.burtonmail.co.uk/news/">News</a></li><li><a href="https://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="https://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.burtonmail.co.uk/about-us/"/><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/logo-burtonmail@2x.png"/></div></div><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.burtonmail.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=f13945e7f0e04b8a2e573c3155a38f5f"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=ef824abf6aeca4c136eb0bb243f74104"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b088d345c689f1c52c10ae6c65a686ca"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=c9911abd4754cbe7a1fa864db88bcc2f"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=2da302c538f68eb0ef0b62db4fd35d63" defer></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=448b90a1d3c7235d5eaca56901b51e1e" defer></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
