<!DOCTYPE html>
<html>
<!--
page generated at: Fri May 04 15:59:23 BST 2018
page generated by escenic.server/hostname: 3948a197ce48/172.17.165.53
-->
<head>
<script type="text/javascript">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</script>
<title>Pupil attacked teacher at the old Overseal Manor School with a knife, court told - Burton Mail</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Courts,Crime,Editors Picks,Overseal,Education"/><meta name="news_keywords" content="Courts,Crime,Editors Picks,Overseal,Education"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Helen Kreft"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="bF-X7KJ1kLXhyaF5uzUYdzRoRbrl_mfqqYe7lJk_y2M"/><meta property="fb:pages" content="111636214044"/><link rel="canonical" href="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705"/><link rel="amphtml" href="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705.amp"/><link rel="search" href="https://www.burtonmail.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search burtonmail"/>
<meta property="og:site_name" content="burtonmail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="One pupil attacked former teacher with a knife, court told"/><meta property="og:url" content="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705"/><meta property="og:description" content="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school"/><meta property="og:image" content="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5718237222001_5530002192001.mp4"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Courts"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="Editors Picks"/><meta property="article:tag" content="Overseal"/><meta property="article:tag" content="Education"/><meta property="article:author" content="https://www.facebook.com/helenkreftbm/"/><meta property="article:published_time" content="2018-05-04T14:41:44Z"/><meta property="article:modified_time" content="2018-05-04T14:41:49Z"/><meta property="article:expiration_time" content="2018-06-03T14:41:49Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="burtonmail-1529705"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@BurtonMailNews"/><meta name="twitter:creator" value="@helen_kreft"/><meta name="twitter:image" value="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;courts,crime,editors-picks,overseal,education&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;1529705&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1525445963536,&quot;indexExchange&quot;:{&quot;enabled&quot;:false},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<style>.wraparound-body>.gpt{margin: auto !important;}</style>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:pupil-attacked-teacher-old-overseal:1529705&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Courts|Crime|Editors Picks|Overseal|Education&quot;,&quot;articleAuthor&quot;:&quot;Helen Kreft&quot;,&quot;articleId&quot;:&quot;1529705&quot;,&quot;articleTitle&quot;:&quot;Pupil attacked teacher at the old Overseal Manor School with a knife, court told&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;,&quot;headline&quot;:&quot;burtonmail_pupil-attacked-teacher-old-overseal&quot;,&quot;primaryTag&quot;:&quot;Courts&quot;,&quot;publishDate&quot;:&quot;2018-05-04&quot;,&quot;firstPublishDate&quot;:&quot;2018-05-04|15:41&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;How does a court trial work&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:66,&quot;id&quot;:&quot;5530002192001&quot;,&quot;uploader&quot;:&quot;Pam Pearce&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1529705&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=5380539fcc3f05e1464fbb72ca0d91d6"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7fe336d69707eb42f22ad18e115c07ed"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/scss/burtonmail.css?v=a025b8924fff733bcd5f7c836ff8fe1d"/><link rel="shortcut icon" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/img/favicon.ico?v=cc372293b190dcd7c58a4b2765c93255" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=d6678a8591dc5e45e3a5d07875099abe"/>
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":890,"homepageId":390,"sectionAncestorsIDs":[891,890,390],"publication":"burtonmail","frontendRoot":"https://s2-prod.burtonmail.co.uk","frontendVersion":"1515491370","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","partner.weather.type":"popup","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-83137032-13","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","partner.allpartnersFooter.footer":"true","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","partner.allpartners.carousel":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{"apikey":"E8MP9-ZQBDT-XCRLP-CZJBT-72R69"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-mvt/js/index.min.js?v=aeb79a08535cd863e133de867cc4c4c4"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function i(u,f,c){function a(r,e){if(!f[r]){if(!u[r]){var n="function"==typeof require&&require;if(!e&&n)return n(r,!0);if(s)return s(r,!0);var t=new Error("Cannot find module '"+r+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[r]={exports:{}};u[r][0].call(o.exports,function(e){return a(u[r][1][e]||e)},o,o.exports,i,u,f,c)}return f[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(n,e){if(!d[n]){if(!a[n]){var t="function"==typeof require&&require;if(!e&&t)return t(n,!0);if(u)return u(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[n]={exports:{}};a[n][0].call(i.exports,function(e){return s(a[n][1][e]||e)},i,i.exports,r,a,d,c)}return d[n].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:1378403,&quot;title&quot;:&quot;Time With&quot;,&quot;displayTitle&quot;:&quot;Mental Health&quot;,&quot;leadText&quot;:&quot;Get matched with counsellors and psychotherapists in your area&quot;,&quot;body&quot;:&quot;&lt;p&gt;Get matched with counsellors and psychotherapists in your area&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-time-with&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;https://timewith.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]}]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-83137032-13', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="https://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="https://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="https://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Feed Our Families 2017" href="https://www.burtonmail.co.uk/all-about/feed-our-families">Feed Our Families 2017</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/staffordshire/?utm_source=tm-burtonmail&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.bookanad.com/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/burton-mail">Subscribe</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="https://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://mirror.partners.preloved.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/all-about/courts" rel="vocabulary:url" property="vocabulary:title">Courts</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Pupil attacked teacher at the old Overseal Manor School with a knife, court told</h1><p itemprop="description">Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705" data-context="share-bar-1529705" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1529705"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_facebook" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_twitter" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_pinterest" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_whatsapp" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Helen Kreft"/><meta itemprop="sameAs" content="https://www.burtonmail.co.uk/authors/helen-kreft/"/></div><div class="article-information" itemprop="datePublished" content="2018-05-04T14:41:44Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.burtonmail.co.uk/authors/helen-kreft/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Helen Kreft</a><span class="job-title">Senior reporter</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-05-04T14:41:44Z"></time>15:41, 4 MAY 2018</li><meta itemprop="dateModified" content="2018-05-04T14:41:44Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5718237827001_5530002192001-vs.jpg?pubId=4221396001&amp;videoId=5530002192001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5718237827001_5530002192001-vs.jpg?pubId=4221396001&amp;videoId=5530002192001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.burtonmail.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;,&quot;correlator&quot;:1525445963802,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5530002192001&quot;,&quot;videoTitle&quot;:&quot;How does a court trial work&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5718237827001_5530002192001-vs.jpg?pubId=4221396001&amp;videoId=5530002192001&quot;,&quot;description&quot;:&quot;How does a trial work&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-12-15T13:56:43Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-12-15T13:57:19Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-05-03T14:06:11Z&quot;,&quot;videoHeadline&quot;:&quot;How does a trial work&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:66,&quot;uploadDate&quot;:&quot;2017-12-15T13:57:19Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;burtonmail&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/&quot;},&quot;mainEntityOfPage&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/how-court-trial-work-932416&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Pam Pearce&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;2 Distressing news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:1521681,&quot;title&quot;:&quot;Scarecrow Trail in Wales&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/scarecrow-trail-in-wales-1521681&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/reptons-annual-scarecrow-trail-returns-1521672&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5500687870001_5500670647001-vs.jpg?pubId=4221396001&amp;videoId=5500670647001&quot;,&quot;duration&quot;:156,&quot;videoId&quot;:&quot;5500670647001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1521667,&quot;title&quot;:&quot;Police arrest a scarecrow in Norfolk&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/police-arrest-scarecrow-norfolk-1521667&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_28812839001_Irow1247038336608I-4360-1-480x360.jpg?pubId=4221396001&amp;videoId=28812596001&quot;,&quot;duration&quot;:77,&quot;videoId&quot;:&quot;28812596001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1517097,&quot;title&quot;:&quot;The Machins speak about what an operation would m&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/machins-speak-what-operation-would-1517097&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/uttoxeter-boy-cerebral-palsy-who-1517254&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5778471573001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1514500,&quot;title&quot;:&quot;Which NHS healthcare services should I use?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/nhs-healthcare-services-should-use-1514500&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/crash-victim-who-spent-six-1514398&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5614315159001_5614277793001-vs.jpg?pubId=4221396001&amp;videoId=5614277793001&quot;,&quot;duration&quot;:95,&quot;videoId&quot;:&quot;5614277793001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1513954,&quot;title&quot;:&quot;Celebrity football match at Pirelli Stadium&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/celebrity-football-match-pirelli-stadium-1513954&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/burton-albion-championship-1526100&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/1304/4221396001_5778143788001_5778135043001-vs.jpg?pubId=4221396001&amp;videoId=5778135043001&quot;,&quot;duration&quot;:95,&quot;videoId&quot;:&quot;5778135043001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1506946,&quot;title&quot;:&quot;Watch the opening of the Chesterfield Arms&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/watch-opening-chesterfield-arms-1506946&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/whats-on/food-drink/chesterfield-arms-bretby-officially-reopens-1491618&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/2264/4221396001_5777191815001_5777185755001-vs.jpg?pubId=4221396001&amp;videoId=5777185755001&quot;,&quot;duration&quot;:125,&quot;videoId&quot;:&quot;5777185755001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1500202,&quot;title&quot;:&quot;Mowgli, a real cat burglar&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/mowgli-a-real-cat-burglar-1500202&quot;,&quot;articleUrl&quot;:&quot;https://www.derbytelegraph.co.uk/news/local-news/mowgli-cat-burglar-stealing-1505058&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/2809/4221396001_5776177673001_5776174591001-vs.jpg?pubId=4221396001&amp;videoId=5776174591001&quot;,&quot;duration&quot;:48,&quot;videoId&quot;:&quot;5776174591001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1498084,&quot;title&quot;:&quot;Top tips for driving on the motorway&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/top-tips-driving-motorway-1498084&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5680088933001_5540353565001-vs.jpg?pubId=4221396001&amp;videoId=5540353565001&quot;,&quot;duration&quot;:75,&quot;videoId&quot;:&quot;5540353565001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1491409,&quot;title&quot;:&quot;Views over what used to be Drakelow Power Station&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/views-over-what-used-drakelow-1491409&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/1903/4221396001_5775212482001_5775203374001-vs.jpg?pubId=4221396001&amp;videoId=5775203374001&quot;,&quot;duration&quot;:35,&quot;videoId&quot;:&quot;5775203374001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1490319,&quot;title&quot;:&quot;What is dogging?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/video/what-is-dogging-1490319&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5547967736001_5547964289001-vs.jpg?pubId=4221396001&amp;videoId=5547964289001&quot;,&quot;duration&quot;:51,&quot;videoId&quot;:&quot;5547964289001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:pupil-attacked-teacher-old-overseal:1529705&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Courts|Crime|Editors Picks|Overseal|Education&quot;,&quot;articleAuthor&quot;:&quot;Helen Kreft&quot;,&quot;articleId&quot;:&quot;1529705&quot;,&quot;articleTitle&quot;:&quot;Pupil attacked teacher at the old Overseal Manor School with a knife, court told&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705&quot;,&quot;headline&quot;:&quot;burtonmail_pupil-attacked-teacher-old-overseal&quot;,&quot;primaryTag&quot;:&quot;Courts&quot;,&quot;publishDate&quot;:&quot;2018-05-04&quot;,&quot;firstPublishDate&quot;:&quot;2018-05-04|15:41&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;How does a court trial work&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:66,&quot;id&quot;:&quot;5530002192001&quot;,&quot;uploader&quot;:&quot;Pam Pearce&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1529705&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705" data-context="share-bar-1529705" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1529705"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_facebook" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_twitter" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_pinterest" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Pupil attacked teacher at the old Overseal Manor School with a knife, court told" data-social-headline="One pupil attacked former teacher with a knife, court told" data-url="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705#ICID=sharebar_whatsapp" data-leadtext="Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school" data-content-image="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s1200/Derby-Crown-Court.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A former pupil of a now-closed Overseal special school has alleged that he once saw tables and chairs thrown about as a child attacked a teacher with a knife, a court has heard.</p> <p>The witness, who took to the stand at Derby Crown Court, also claimed he saw one boy attacked by teacher Christopher May which broke the pupil's nose, the trial was told.</p> <p>The witness, now aged 52 and who works in Burton, also told the jury of eight women and four men how he always knew he would get a phone call about Overseal Manor School due to the things he alleges happened there.</p> <p>Former teacher Terrence Butler, now 73, of Beech Lane, Stretton, faces six charges of causing actual bodily harm against former pupils, and two charges of false imprisonment, all alleged to have been committed between 1977 and 1985. He denies all the charges.</p> <p>His co-accused, 71-year-old Christopher May, now of Dan Y Coed, Llanfyllin, in mid-Wales, is charged with five offences of indecent assault, two counts of indecency with a child, four charges of attempting to commit a serious sex assault, one charge of grievous bodily harm and eight of causing actual bodily harm. He has also pleaded not guilty to all charges.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615b/Derby-Crown-CourtJPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="407" />
<div class="outer">
<div class="spacer" style="padding-top:66.18%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615b/Derby-Crown-CourtJPG.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/news/local-news/article336337.ece/ALTERNATES/s615b/Derby-Crown-CourtJPG.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Derby Crown Court</span>
</figcaption>
</figure> <p>The teachers worked at Overseal Manor School, in Hall Croft Avenue, in Overseal, which closed in 1997. It catered for boys aged eight to 14; some of whom boarded there. May taught history at the school and Butler maths, the court was told.</p> <p>The court has already heard that one former pupil referred to the school as 'Colditz' after the German prisoner of war camp, and that several pupils allege they received broken noses and other injuries allegedly at the hands of May and Butler during the 1970s and 1980s.</p> <p>Another former pupil is set to allege they were locked in a coal cellar for three days without food and others said they ran away, describing their time at the school as the 'most terrifying experience of my life', the prosecution has claimed.</p> <p>Deborah White, who is representing May, put it to the witness in court that May never threw anything at him and did not pull his ears or hit him during his time at the school.</p> <p>The witness told the jury that this was not true and that these incidents did happen.</p> <p> <a href="https://www.burtonmail.co.uk/news/local-news/child-who-had-nose-broken-1524912">Child who 'had nose broken by teacher' described old Overseal school as like 'Colditz', court hears</a> </p> <p>He added: &quot;He made us stand against a wall and if you moved you would get slapped and would have to do the same thing the next night.&quot;</p> <p>The witness was contacted by police last month and made a statement on April 12, the hearing was told.</p> <p>Miss White asked the witness whether he was shocked or surprised to receive a phone call from police.</p> <p>He answered: &quot;I knew the phone call would come one day.&quot;</p> <p>The witness also told the court he saw someone put a picture on Facebook of what was supposed to be Overseal Manor School, but in fact was not, with the message that something was happening with the school but he did not know an investigation had started.</p> <p>He also said he kept in touch with the first witness who took the stand earlier this week, and that he had seen the alleged attacked by May, leaving the youngster with the broken nose.</p> <p>Miss White asked him: &quot;Have you come here to lie about Mr May?&quot;</p> <p>He answered: &quot;Why would I tell lies about something like this? I have children.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s615b/Derby-Crown-Court.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s615b/Derby-Crown-Court.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s615b/Derby-Crown-Court.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The trial continues</span>
</figcaption>
</figure> <p>Miss White then put it to the witness that he was hoping to receive financial gain from the case and a loss of earnings payment.</p> <p>He denied this, telling the court he had been handed a claim form, having lost of earnings of &pound;800 due to the case, but he would not be claiming anything and had returned the form.</p> <p>He later claimed he only spoke to the first witnesses about other pupils at the school and not about the investigation. He also claimed to the court some former pupils had committed suicide, others were on drugs or could not be found.</p> <p>He alleged he saw one boy attack May with a knife in a classroom. He said: &quot;I saw tables and chairs go everywhere. I didn't see how the incident started, just all the noise.&quot;</p> <p>Miss White said: &quot;Mr May was walking past the woodwork room and has seen the commotion going on and he just calmed the children down. You don't know if that is right or not.&quot;</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/local-news/former-teachers-deny-charges-historical-1517089">Former teachers deny charges of historical abuse at a former Overseal school</a></li>
</ul>
</aside> <p>He answered: &quot;He wouldn't calm trouble down between pupils, he would watch the fight.&quot;</p> <p>Miss White also put it to the witness that May did not assault his friend [the first witness] leaving him with a bloodied nose. The witness answered: &quot;He definitely did.&quot;</p> <p>She said: &quot;There was no incident at all was there?&quot; He answered: &quot;You don't forget certain things. He came from the corner of the classroom, pushed me and a friend out of the way through the desks and hit him. He went crazy [at his friend].&quot;</p> <p>Miss White said: &quot;There was never anything in the classroom, was there?&quot;</p> <p>He said: &quot;There was quite a few, a lot has not been mentioned. That definitely did happen.&quot;</p> <p>The court also heard that the witness was sent to Overseal Manor School for &quot;petty pilfering&quot;. The witness said he had smashed a window to steal some food in order to feed him and his five-year-old brother both of whom had not eaten in three days. He described his childhood at home as unhappy with an alcoholic stepfather.</p> <p>Alleging that the witness enjoyed his time at the school, Miss White read out a report from Leicestershire County Council's social services on the witness, which said: &quot;He appeared to be settling in well and is always eager to return to school after the weekend, but looks forward to going home.&quot;</p> <p>The witness disputed this, saying: &quot;They haven't got the records of how many times I ran away from that school. I lost count. Why would I look forward to leaving my home to go to a children's home? I wanted to be with my brothers.&quot;</p> <p>Acting for Terrence Butler, David Hall, defending, asked the witness about the cellar in which some boys claimed they had been locked inside by Butler.</p> <p>Mr Hall said to the witness: &quot;There was no lock.&quot;</p> <p>The witness replied: &quot;There was a bolt latch on the outside of the door so it could be shut from the outside.&quot;</p> <p>The school catered for 30 boys at a time who had been expelled from mainstream school or who had behavioural or learning difficulties. They were a mixture of borders and day pupils.</p> <p>The trial continues.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/overseal">Overseal</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s615/CaminoLook.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/allure">Allure</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">Take a look inside the new Burton nightclub Camino which opens tonight</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">£50,000 has been spent revamping and renaming the old Allure nightspot</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s180/Uxbridge-Petition.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s458/Uxbridge-Petition.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s615/Uxbridge-Petition.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/staffordshire-county-council">Staffordshire County Council</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">Burton business owners launch petition to stop shoppers parking for free all day outside their firms</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">They say trade has suffered as a result of inconsiderate parking as people head into town</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s180/A511-car.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s458/A511-car.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s615/A511-car.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/winshill">Winshill</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">Burton man in stable condition after being airlifted to hospital following Winshill crash</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">The 19-year-old was involved in a collision with a car</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s180/Tailgating-GettyImages-178618364.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s458/Tailgating-GettyImages-178618364.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s615/Tailgating-GettyImages-178618364.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/trending">Trending</a><a class="headline" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">What motorists should do if they're being tailgated - here's everything you need to know</a><a class="description" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">Unfortunately, the practice is common across the Midlands - especially on long country roads.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s180/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s458/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s615/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/rolleston">Rolleston</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964">Spread Eagle, in Rolleston, is now open with new menu after major refurbishment</a><a class="description" href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964">Village pub now ready to welcome customers old and new</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1482970.ece/ALTERNATES/s615/Crowds-queueing-to-get-into-Hoops-Bar-at-Uttoxeter-Racecourse-for-the-2018-Uttoxeter-Lions-prostate-check-eventJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/nhs-1">NHS</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392">Another 30 lives saved by Uttoxeter prostate cancer tests amid claims 'NHS could do more'</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392">Total lives saved in five years estimated to be 75</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s180/Tesco-clubcard-keyring.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s458/Tesco-clubcard-keyring.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s615/Tesco-clubcard-keyring.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/european-union">European Union</a><a class="headline" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">Martin Lewis reveals top advice on Tesco Clubcard rewards scheme and vouchers</a><a class="description" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">The bonus is on top of the usual one point per £1 – meaning you'll get five points for every £4 spent</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s180/Swift-cut-LiamFox.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s458/Swift-cut-LiamFox.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s615/Swift-cut-LiamFox.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/the-queen">The Queen</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943">Reason to celebrate for Swift-Cut Automation after receiving Queen's Award for International Trade</a><a class="description" href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943">The firm was launched in 2011 and is a leading manufacturer of plasma and waterjet cutting systems</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s180/StagescreenJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s458/StagescreenJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s615/StagescreenJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/the-co-operative">The Co-operative</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720">StageScreen welcomes £2,700 grant from Central England Co-operative</a><a class="description" href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720">The children have been learning what it takes to produce a short film</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/unilever-launch-new-reduced-salt-1480827"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1480543.ece/ALTERNATES/s180/MARMITEJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1480543.ece/ALTERNATES/s458/MARMITEJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1480543.ece/ALTERNATES/s615/MARMITEJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/asda">Asda</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/unilever-launch-new-reduced-salt-1480827">Unilever launch new Reduced Salt Marmite spread</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/unilever-launch-new-reduced-salt-1480827">The new spread is designed to appeal to customers seeking a low-sodium diet</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s615/CaminoLook.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/allure">Allure</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">Take a look inside the new Burton nightclub Camino which opens tonight</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">£50,000 has been spent revamping and renaming the old Allure nightspot</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s180/Uxbridge-Petition.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s458/Uxbridge-Petition.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s615/Uxbridge-Petition.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/staffordshire-county-council">Staffordshire County Council</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">Burton business owners launch petition to stop shoppers parking for free all day outside their firms</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">They say trade has suffered as a result of inconsiderate parking as people head into town</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s180/A511-car.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s458/A511-car.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s615/A511-car.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/winshill">Winshill</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">Burton man in stable condition after being airlifted to hospital following Winshill crash</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">The 19-year-old was involved in a collision with a car</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s180/Tailgating-GettyImages-178618364.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s458/Tailgating-GettyImages-178618364.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s615/Tailgating-GettyImages-178618364.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/trending">Trending</a><a class="headline" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">What motorists should do if they're being tailgated - here's everything you need to know</a><a class="description" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">Unfortunately, the practice is common across the Midlands - especially on long country roads.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s180/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s458/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article1527629.ece/ALTERNATES/s615/The-Spread-Eagle-General-Manager-Keith-Spalton.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/rolleston">Rolleston</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964">Spread Eagle, in Rolleston, is now open with new menu after major refurbishment</a><a class="description" href="https://www.burtonmail.co.uk/news/business/rolleston-spread-eagle-reopens-1520964">Village pub now ready to welcome customers old and new</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1482970.ece/ALTERNATES/s615/Crowds-queueing-to-get-into-Hoops-Bar-at-Uttoxeter-Racecourse-for-the-2018-Uttoxeter-Lions-prostate-check-eventJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/nhs-1">NHS</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392">Another 30 lives saved by Uttoxeter prostate cancer tests amid claims 'NHS could do more'</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/another-30-lives-saved-uttoxeter-1533392">Total lives saved in five years estimated to be 75</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-take-up-marcus-1534380"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article229636.ece/ALTERNATES/s180/Marcus-Dinanga-Brewers-Matlock-RHBAJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article229636.ece/ALTERNATES/s458/Marcus-Dinanga-Brewers-Matlock-RHBAJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article229636.ece/ALTERNATES/s615/Marcus-Dinanga-Brewers-Matlock-RHBAJPG.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-take-up-marcus-1534380">Burton Albion take up Marcus Dinanga contract option to extend striker's stay</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-take-up-marcus-1534380">The striker is a graduate of the Burton Albion academy</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s180/Tesco-clubcard-keyring.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s458/Tesco-clubcard-keyring.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s615/Tesco-clubcard-keyring.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/european-union">European Union</a><a class="headline" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">Martin Lewis reveals top advice on Tesco Clubcard rewards scheme and vouchers</a><a class="description" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">The bonus is on top of the usual one point per £1 – meaning you'll get five points for every £4 spent</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s180/Swift-cut-LiamFox.jpg 180w, https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s458/Swift-cut-LiamFox.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/business/article1528037.ece/ALTERNATES/s615/Swift-cut-LiamFox.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/the-queen">The Queen</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943">Reason to celebrate for Swift-Cut Automation after receiving Queen's Award for International Trade</a><a class="description" href="https://www.burtonmail.co.uk/news/business/swift-cut-automation-receives-queens-1527943">The firm was launched in 2011 and is a leading manufacturer of plasma and waterjet cutting systems</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s180/StagescreenJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s458/StagescreenJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1529264.ece/ALTERNATES/s615/StagescreenJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/the-co-operative">The Co-operative</a><a class="headline" href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720">StageScreen welcomes £2,700 grant from Central England Co-operative</a><a class="description" href="https://www.burtonmail.co.uk/news/business/stagescreen-grant-1516720">The children have been learning what it takes to produce a short film</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s180/Derby-Crown-Court.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s220b/Derby-Crown-Court.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s270b/Derby-Crown-Court.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article260546.ece/ALTERNATES/s615/Derby-Crown-Court.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/courts">Courts</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705">Pupil attacked teacher at the old Overseal Manor School with a knife, court told</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/pupil-attacked-teacher-old-overseal-1529705">Pensioners Terrence Butler and Christopher May deny assaulting children at the now closed special school</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s180/A511-car.jpg 180w, https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s220b/A511-car.jpg 220w, https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s270b/A511-car.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/article1531138.ece/ALTERNATES/s615/A511-car.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/winshill">Winshill</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">Burton man in stable condition after being airlifted to hospital following Winshill crash</a><div class="comments-count" data-streamId="burtonmail-1533043" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-man-stable-condition-after-1533043">The 19-year-old was involved in a collision with a car</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s180/Tesco-clubcard-keyring.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s220b/Tesco-clubcard-keyring.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s270b/Tesco-clubcard-keyring.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1472176.ece/ALTERNATES/s615/Tesco-clubcard-keyring.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/european-union">European Union</a><a class="headline" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">Martin Lewis reveals top advice to Tesco Clubcard holders</a><div class="comments-count" data-streamId="burtonmail-1472171" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/whats-on/shopping/tesco-clubcard-rewards-scheme-1472171">The bonus is on top of the usual one point per £1 – meaning you'll get five points for every £4 spent</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s180/Uxbridge-Petition.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s220b/Uxbridge-Petition.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s270b/Uxbridge-Petition.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1504181.ece/ALTERNATES/s615/Uxbridge-Petition.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/staffordshire-county-council">Staffordshire County Council</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">Burton business owners launch petition to stop shoppers parking for free all day outside their firms</a><div class="comments-count" data-streamId="burtonmail-1503860" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/burton-business-owners-launch-petition-1503860">They say trade has suffered as a result of inconsiderate parking as people head into town</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/beer-gardens-bank-holiday-1529460"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article311654.ece/ALTERNATES/s180/Dragon-Willington.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article311654.ece/ALTERNATES/s220b/Dragon-Willington.jpg 220w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article311654.ece/ALTERNATES/s270b/Dragon-Willington.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article311654.ece/ALTERNATES/s615/Dragon-Willington.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/bank-holiday">bank holiday</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/beer-gardens-bank-holiday-1529460">The best beer gardens in Burton and South Derbyshire to spend your bank holiday weekend</a><div class="comments-count" data-streamId="burtonmail-1529460" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/beer-gardens-bank-holiday-1529460#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/beer-gardens-bank-holiday-1529460">It is expected to heat up for the bank holiday so where better to spend the extra day off work?</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s180/CaminoLook.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s220b/CaminoLook.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s270b/CaminoLook.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1530628.ece/ALTERNATES/s615/CaminoLook.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/allure">Allure</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">Take a look inside Burton's newest nightclub</a><div class="comments-count" data-streamId="burtonmail-1529083" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/new-nightclub-opens-burton-1529083">£50,000 has been spent revamping and renaming the old Allure nightspot</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s180/Tailgating-GettyImages-178618364.jpg 180w, https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s220b/Tailgating-GettyImages-178618364.jpg 220w, https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s270b/Tailgating-GettyImages-178618364.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/motoring/article1530966.ece/ALTERNATES/s615/Tailgating-GettyImages-178618364.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/trending">Trending</a><a class="headline" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">What motorists should do if they're being tailgated - here's everything you need to know</a><div class="comments-count" data-streamId="burtonmail-1530741" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/motoring/motorists-tailgating-advice-1530741">Unfortunately, the practice is common across the East Midlands - especially on long country roads.</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/mothers-loving-tribute-son-after-1530841"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1530806.ece/ALTERNATES/s180/A50Bridge.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1530806.ece/ALTERNATES/s220b/A50Bridge.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1530806.ece/ALTERNATES/s270b/A50Bridge.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1530806.ece/ALTERNATES/s615/A50Bridge.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/etwall">Etwall</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/mothers-loving-tribute-son-after-1530841">Mother's loving tribute to her son after he was found dead under bridge on the A50</a><div class="comments-count" data-streamId="burtonmail-1530841" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/mothers-loving-tribute-son-after-1530841#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/mothers-loving-tribute-son-after-1530841">Jamie Michael Beeston died in October last year</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/property/hollywood-cottage-newton-solney-1530298"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/property/article1530332.ece/ALTERNATES/s180/hollywood-cottageJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/news/property/article1530332.ece/ALTERNATES/s220b/hollywood-cottageJPG.jpg 220w, https://i2-prod.burtonmail.co.uk/news/property/article1530332.ece/ALTERNATES/s270b/hollywood-cottageJPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/property/article1530332.ece/ALTERNATES/s615/hollywood-cottageJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/newton-solney">Newton Solney</a><a class="headline" href="https://www.burtonmail.co.uk/news/property/hollywood-cottage-newton-solney-1530298">Check out this stunning home in Newton Solney</a><div class="comments-count" data-streamId="burtonmail-1530298" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/property/hollywood-cottage-newton-solney-1530298#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/property/hollywood-cottage-newton-solney-1530298">Say hooray for Hollywood!</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/supermarket-opening-times-1528567"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1152635.ece/ALTERNATES/s180/duty-free-1.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1152635.ece/ALTERNATES/s220b/duty-free-1.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1152635.ece/ALTERNATES/s270b/duty-free-1.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1152635.ece/ALTERNATES/s615/duty-free-1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/bank-holiday">bank holiday</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/supermarket-opening-times-1528567">Here are the times the supermarkets will be open in Burton and Swadlincote this bank holiday weekend</a><div class="comments-count" data-streamId="burtonmail-1528567" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/supermarket-opening-times-1528567#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/supermarket-opening-times-1528567">Many shops will be operating different hours to their usual ones</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/star-wars-day-may-fourth-1528610"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1529158.ece/ALTERNATES/s180/Star-Wars.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1529158.ece/ALTERNATES/s220b/Star-Wars.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1529158.ece/ALTERNATES/s270b/Star-Wars.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1529158.ece/ALTERNATES/s615/Star-Wars.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/in-the-news">In the News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/star-wars-day-may-fourth-1528610">Happy Star Wars day! May the fourth be with you and here's our list of top 10 moments from the hit films</a><div class="comments-count" data-streamId="burtonmail-1528610" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/star-wars-day-may-fourth-1528610#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/star-wars-day-may-fourth-1528610">We picks the best from the trials faced by Luke Skywalker, Princess Leia and Han Solo</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/whats-on/whats-on-news/tourism-booming-burton-uttoxeter-staffordshire-1451796"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.nottinghampost.com/whats-on/family-kids/article927333.ece/ALTERNATES/s180/days-out-family-GettyImages-180918505.jpg 180w, https://i2-prod.nottinghampost.com/whats-on/family-kids/article927333.ece/ALTERNATES/s220b/days-out-family-GettyImages-180918505.jpg 220w, https://i2-prod.nottinghampost.com/whats-on/family-kids/article927333.ece/ALTERNATES/s270b/days-out-family-GettyImages-180918505.jpg 270w" data-src="https://i2-prod.nottinghampost.com/whats-on/family-kids/article927333.ece/ALTERNATES/s615/days-out-family-GettyImages-180918505.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/national-brewery-centre">National Brewery Centre</a><a class="headline" href="https://www.burtonmail.co.uk/whats-on/whats-on-news/tourism-booming-burton-uttoxeter-staffordshire-1451796">Top attractions in the county to head off to this bank holiday weekend</a><div class="comments-count" data-streamId="burtonmail-1451796" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/whats-on/whats-on-news/tourism-booming-burton-uttoxeter-staffordshire-1451796#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/whats-on/whats-on-news/tourism-booming-burton-uttoxeter-staffordshire-1451796">With venues such as the National Brewery Centre and Uttoxeter Racecourse, the Creative County remains a popular tourist destination</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7fe336d69707eb42f22ad18e115c07ed");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=bc5a0054a10e3bb717ddb4236d1e41ef");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=42af071b2d29204762b6f71e47c5e1a6");</script>
<script type="text/javascript">$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.burtonmail.co.uk/news/">News</a></li><li><a href="https://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="https://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.burtonmail.co.uk/about-us/"/><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/logo-burtonmail@2x.png"/></div></div><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.burtonmail.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=3a7dfebb87820a55bc8158e81c83fb57" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=d4e913c3bce0eab83bbe1401d10c8d73" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=c7e533b60667e5364b4bdfa00c06ba3a" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=094fe0bb7dec550fef68e13df34db635" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=998b4133f344195e6073c27e866a2a2b" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=62c27df1461dcaaed3bf9b496c7d3fa0" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ecb901ad2a644a46998147865009ef03" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
