<!DOCTYPE html>
<html>
<!--
page generated at: Sat Apr 21 18:42:40 BST 2018
page generated by escenic.server/hostname: f2e86e8e4c53/172.17.141.98
-->
<head>
<script type="text/javascript">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</script>
<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate="data-immediate" data-src=""/>
<title>Powers for councils and police to move on travellers could about to be strengthened - Burton Mail</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="The existing laws are under review"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Politics,Andrew Griffiths,Conservative Party,Stretton,Crime,Editors Picks"/><meta name="news_keywords" content="Politics,Andrew Griffiths,Conservative Party,Stretton,Crime,Editors Picks"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Helen Kreft"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="bF-X7KJ1kLXhyaF5uzUYdzRoRbrl_mfqqYe7lJk_y2M"/><meta property="fb:pages" content="111636214044"/><link rel="canonical" href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766"/><link rel="amphtml" href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766.amp"/><link rel="search" href="https://www.burtonmail.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search burtonmail"/>
<meta property="og:site_name" content="burtonmail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Powers for councils to move on travellers could about to be strengthened"/><meta property="og:url" content="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766"/><meta property="og:description" content="The existing laws are under review"/><meta property="og:image" content="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5527495171001_5526690956001.mp4"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Andrew Griffiths"/><meta property="article:tag" content="Conservative Party"/><meta property="article:tag" content="Stretton"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Editors Picks"/><meta property="article:author" content="https://www.facebook.com/helenkreftbm/"/><meta property="article:published_time" content="2018-04-21T17:30:00Z"/><meta property="article:modified_time" content="2018-04-21T06:29:18Z"/><meta property="article:expiration_time" content="2018-05-21T06:29:18Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="burtonmail-1454766"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@BurtonMailNews"/><meta name="twitter:creator" value="@helen_kreft"/><meta name="twitter:image" value="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;andrew-griffiths,conservative-party,stretton,crime,politics,editors-picks&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;1454766&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1524332560565,&quot;indexExchange&quot;:{&quot;enabled&quot;:false},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<style>.wraparound-body>.gpt{margin: auto !important;}</style>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:travellers-law-police-council-burton:1454766&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:readmore:readmore:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Griffiths|Conservative Party|Stretton|Crime|Politics|Editors Picks&quot;,&quot;articleAuthor&quot;:&quot;Helen Kreft&quot;,&quot;articleId&quot;:&quot;1454766&quot;,&quot;articleTitle&quot;:&quot;Powers for councils and police to move on travellers could about to be strengthened&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;,&quot;headline&quot;:&quot;burtonmail_travellers-law-police-council-burton&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-04-21&quot;,&quot;firstPublishDate&quot;:&quot;2018-04-21|18:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;What to do if travellers set up camp on your land&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:78,&quot;id&quot;:&quot;5526690956001&quot;,&quot;uploader&quot;:&quot;Caroline Kay&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1454766&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=506fecd270702727eb879d78763a01c9"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=cfc47c62a7d8f6c70bd7f97206590b1a"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=01c24a8d0947bd00335e12d437544f6e"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=30fcc2eea9c1bd3e681c5702a9818472"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/scss/burtonmail.css?v=a025b8924fff733bcd5f7c836ff8fe1d"/><link rel="shortcut icon" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/img/favicon.ico?v=cc372293b190dcd7c58a4b2765c93255" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=d6678a8591dc5e45e3a5d07875099abe"/>
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":890,"homepageId":390,"sectionAncestorsIDs":[891,890,390],"publication":"burtonmail","frontendRoot":"https://s2-prod.burtonmail.co.uk","frontendVersion":"1515491370","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","partner.weather.type":"popup","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","partner.allpartnersFooter.footer":"true","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","googleAnalytics.accountIdGoogle":"UA-83137032-13","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","partner.allpartners.carousel":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{"apikey":"E8MP9-ZQBDT-XCRLP-CZJBT-72R69"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-mvt/js/index.min.js?v=d7e5a9ed692bc6aadfb85cabc6f863c0"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function i(u,f,c){function a(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(s)return s(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){var r=u[n][1][e];return a(r||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(u)return u(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){var n=a[t][1][e];return s(n||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:1378403,&quot;title&quot;:&quot;Time With&quot;,&quot;displayTitle&quot;:&quot;Mental Health&quot;,&quot;leadText&quot;:&quot;Get matched with counsellors and psychotherapists in your area&quot;,&quot;body&quot;:&quot;&lt;p&gt;Get matched with counsellors and psychotherapists in your area&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-time-with&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;https://timewith.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]}]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-83137032-13', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="https://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="https://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="https://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Feed Our Families 2017" href="https://www.burtonmail.co.uk/all-about/feed-our-families">Feed Our Families 2017</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/staffordshire/?utm_source=tm-burtonmail&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://derby.thisisads.co.uk/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/burton-mail">Subscribe</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="https://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://classifieds.burtonmail.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/all-about/politics" rel="vocabulary:url" property="vocabulary:title">Politics</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Powers for councils and police to move on travellers could about to be strengthened</h1><p itemprop="description">The existing laws are under review</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766" data-context="share-bar-1454766" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1454766" data-stream-id="burtonmail-1454766"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_facebook" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_twitter" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_pinterest" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_whatsapp" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Helen Kreft"/><meta itemprop="sameAs" content="https://www.burtonmail.co.uk/authors/helen-kreft/"/></div><div class="article-information" itemprop="datePublished" content="2018-04-21T17:30:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.burtonmail.co.uk/authors/helen-kreft/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Helen Kreft</a><span class="job-title">Senior reporter</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-04-21T17:30:00Z"></time>18:30, 21 APR 2018</li><meta itemprop="dateModified" content="2018-04-21T17:30:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5526697779001_5526690956001-vs.jpg?pubId=4221396001&amp;videoId=5526690956001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5526697779001_5526690956001-vs.jpg?pubId=4221396001&amp;videoId=5526690956001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.burtonmail.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/news/local-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;,&quot;correlator&quot;:1524332560866,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5526690956001&quot;,&quot;videoTitle&quot;:&quot;What to do if travellers set up camp on your land&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5526697779001_5526690956001-vs.jpg?pubId=4221396001&amp;videoId=5526690956001&quot;,&quot;description&quot;:&quot;What to do if travellers set up camp on your land&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-04-11T14:49:07Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-04-11T14:49:11Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-04-19T18:28:46Z&quot;,&quot;videoHeadline&quot;:&quot;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:78,&quot;uploadDate&quot;:&quot;2018-04-11T14:49:11Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;burtonmail&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/&quot;},&quot;mainEntityOfPage&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/what-travellers-set-up-camp-1445230&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Caroline Kay&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;3 General news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:1482558,&quot;title&quot;:&quot;Bingo hall puts superstition to the test by recru&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/bingo-hall-puts-superstition-test-1482558&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5185854900001_5185824786001-vs.jpg?pubId=4221396001&amp;videoId=5185824786001&quot;,&quot;duration&quot;:41,&quot;videoId&quot;:&quot;5185824786001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1481481,&quot;title&quot;:&quot;A sneak peek inside the new Mercedes A-Class that&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/sneak-peek-inside-new-mercedes-1481481&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5724970035001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1480070,&quot;title&quot;:&quot;Weekend weather forecast - Friday, April 20&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/weekend-weather-forecast-friday-april-1480070&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/703/4221396001_5773185505001_5773183252001-vs.jpg?pubId=4221396001&amp;videoId=5773183252001&quot;,&quot;duration&quot;:139,&quot;videoId&quot;:&quot;5773183252001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1479952,&quot;title&quot;:&quot;Ten day forecast - Friday, April 20&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/ten-day-forecast-friday-april-1479952&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/703/4221396001_5773185505001_5773183252001-vs.jpg?pubId=4221396001&amp;videoId=5773183252001&quot;,&quot;duration&quot;:139,&quot;videoId&quot;:&quot;5772565738001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1476329,&quot;title&quot;:&quot;The Debbie Buxton Murder Case Review&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/debbie-buxton-murder-case-review-1476329&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/debbie-buxton-murder-kate-repton-1477006&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/3769/4221396001_5773132926001_5773128167001-vs.jpg?pubId=4221396001&amp;videoId=5773128167001&quot;,&quot;duration&quot;:119,&quot;videoId&quot;:&quot;5773128167001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1461540,&quot;title&quot;:&quot;How to win a school appeal&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/how-win-school-appeal-1461540&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/nine-out-ten-schoolchildren-staffordshire-1461519&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5742128741001_5742116601001-vs.jpg?pubId=4221396001&amp;videoId=5742116601001&quot;,&quot;duration&quot;:64,&quot;videoId&quot;:&quot;5742116601001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1461506,&quot;title&quot;:&quot;H&amp;M prepares for Burton opening&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/hm-prepares-for-burton-opening-1461506&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/hm-burton-coopers-square-opening-1461470&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/2782/4221396001_5771123300001_5771112628001-vs.jpg?pubId=4221396001&amp;videoId=5771112628001&quot;,&quot;duration&quot;:11,&quot;videoId&quot;:&quot;5771112628001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1461128,&quot;title&quot;:&quot;Weather for the week ahead - Monday, April 16, 20&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/weather-week-ahead-monday-april-1461128&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/burton-hot-greece-sunshine-brings-1466707&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/98/4221396001_5771039989001_5771034412001-vs.jpg?pubId=4221396001&amp;videoId=5771034412001&quot;,&quot;duration&quot;:94,&quot;videoId&quot;:&quot;5771034412001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1455423,&quot;title&quot;:&quot;Emergency services on Burton Bridge&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/emergency-services-on-burton-bridge-1455423&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/346/4221396001_5769838063001_5769835575001-vs.jpg?pubId=4221396001&amp;videoId=5769835575001&quot;,&quot;duration&quot;:16,&quot;videoId&quot;:&quot;5769835575001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:1452824,&quot;title&quot;:&quot;Everything you need to know about Ramadan 2018&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/burton-news/video/everything-you-need-know-ramadan-1452824&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/peace-counter-extremism-agenda-muslim-1452767&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5737657675001_5737652569001-vs.jpg?pubId=4221396001&amp;videoId=5737652569001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5737652569001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;890&quot;,&quot;sectionId&quot;:&quot;891&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:news:local-news:article:travellers-law-police-council-burton:1454766&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:readmore:readmore:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Griffiths|Conservative Party|Stretton|Crime|Politics|Editors Picks&quot;,&quot;articleAuthor&quot;:&quot;Helen Kreft&quot;,&quot;articleId&quot;:&quot;1454766&quot;,&quot;articleTitle&quot;:&quot;Powers for councils and police to move on travellers could about to be strengthened&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766&quot;,&quot;headline&quot;:&quot;burtonmail_travellers-law-police-council-burton&quot;,&quot;primaryTag&quot;:&quot;Politics&quot;,&quot;publishDate&quot;:&quot;2018-04-21&quot;,&quot;firstPublishDate&quot;:&quot;2018-04-21|18:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;What to do if travellers set up camp on your land&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:78,&quot;id&quot;:&quot;5526690956001&quot;,&quot;uploader&quot;:&quot;Caroline Kay&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1454766&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-share-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766" data-context="share-bar-1454766" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1454766" data-stream-id="burtonmail-1454766"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_facebook" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_twitter" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_pinterest" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Powers for councils and police to move on travellers could about to be strengthened" data-social-headline="Powers for councils to move on travellers could about to be strengthened" data-url="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#ICID=sharebar_whatsapp" data-leadtext="The existing laws are under review" data-content-image="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s1200/TRAVELLERS-STRETTON.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Powers given to police and local authorities dealing with illegal traveller encampments are being reviewed, after Burton and South Derbyshire have been plagued with recent problems.</p> <p>In a move welcomed by Burton Tory MP Andrew Griffiths, the Government is reviewing the powers dished out to councils and police when dealing with unauthorised traveller encampments.</p> <p>It has launched a consultation with local councils, the police and landowners to see what more can be done to deal with these sites efficiently.</p> <p>There have been long-standing concerns about the issue of unauthorised development and encampments.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s615b/TRAVELLERS-STRETTON.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="396" />
<div class="outer">
<div class="spacer" style="padding-top:64.39%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s615b/TRAVELLERS-STRETTON.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s615b/TRAVELLERS-STRETTON.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Travellers spotted in Stretton</span>
</figcaption>
</figure> <p>The most recent illegal site in our area appeared at Hillfield playing fields, in Stretton, when travellers arrived on Tuesday, April 10.</p> <p>Nationally, concerns were most recently voiced during a debate in the House of Commons in October last year, when the Government heard strong views that in spite of a range of powers already in place, unauthorised development and encampments remain a significant issue which causes genuine difficulties for communities.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/local-news/travellers-hillfield-playing-fields-stretton-1455581">Travellers in Stretton trigger row between police and councillors</a></li>
</ul>
</aside> <p>These include: <br />• trespassing on private land <br />• occupying public land, including playing fields and children’s playgrounds <br />• damage to property <br />• extensive litter and waste <br />• the public and private cost of cleaning or protecting unauthorised sites <br />• noise and antisocial behaviour <br />• abusive and threatening behaviour <br />• carrying out development without planning permission</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article1010443.ece/ALTERNATES/s615b/WhatsApp-Image-2018-01-04-at-114836jpeg.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="345" />
<div class="outer">
<div class="spacer" style="padding-top:56.10%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1010443.ece/ALTERNATES/s615b/WhatsApp-Image-2018-01-04-at-114836jpeg.jpg" alt="Travellers have been spotted in Tatenhill" content="https://i2-prod.burtonmail.co.uk/incoming/article1010443.ece/ALTERNATES/s615b/WhatsApp-Image-2018-01-04-at-114836jpeg.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Travellers have been spotted in Tatenhill previously</span>
</figcaption>
</figure> <p>The Government report released by housing minister Dominic Rabb said: “Despite the existing powers there are instances of encampments which continue for prolonged periods of time with a consequent impact on local communities. Local authorities and private landowners can also incur costs in evicting trespassers from land and repairing any damage caused.</p> <p>&quot;If unauthorised encampments could be moved on more quickly or deterred from occupying unauthorised sites in the first place, this could have tangible benefits for local authority budgets and for community cohesion.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/local-news/travellers-stretton-burton-childrens-area-1450162">Travellers take over children's area in Stretton and stop youngsters from playing </a></li>
</ul>
</aside> <p>“We would like to gather evidence to understand the scale of the issue with unauthorised encampments on public or private land, and the costs incurred to evict trespassers and repair damage done to sites.”</p> <p>Mr Griffiths said: “I know from having reported several illegal traveller sites across the constituency on behalf of residents that they can be very concerning to communities, particularly where anti-social behaviour and fly-tipping is concerned.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article367550.ece/ALTERNATES/s615b/DEGM20170823B-011_CJPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article367550.ece/ALTERNATES/s615b/DEGM20170823B-011_CJPG.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/incoming/article367550.ece/ALTERNATES/s615b/DEGM20170823B-011_CJPG.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Travellers on Second Avenue, Centrum 100, Burton on Trent being monitored by Brit Sec, a Burton based security firm. Picture - Geoff Girvan-Merryweather</span>
</figcaption>
</figure> <p>“This consultation will help the Government to see if there is anything more that can be done to strengthen the powers the police, councils and landowners have to deal with any illegal sites.”</p> <p>Government figures show that approximately 16 per cent of all caravans, around 3,700, are on unauthorised sites.</p> <p>Housing Minister Dominic Raab said: “The vast majority of the travelling community are decent and law-abiding people. But, we are particularly concerned about illegal traveller encampments, and some of the anti-social behaviour they can give rise to.</p> <p>“We must promote a tolerant society and make sure there are legal sites available for travellers, but equally the rule of law must be applied to everyone.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/local-news/overseal-john-doherty-neighbour-sentence-1228280">Praise for those who brought traveller neighbour from hell to justice </a></li>
</ul>
</aside> <h4>Which powers need a re-think?</h4> <p>The Government is asking for views on powers local authorities, police and landowners have in moving travellers on.</p> <p><strong>Council</strong></p> <p>Local authorities have wide ranging powers to remove unauthorised campers under section 77 and 78 of the Criminal Justice and Public Order Act 1994. These powers allow the local authority to issue a section 77 direction to leave notice to anybody on any land forming part of a highway; on any other unoccupied land; or on any occupied land without the consent of the occupier.</p> <p>The Government wants to hear from local authorities that consider section 77 powers could be made to be more effective, in enabling them to tell unauthorised campers to leave land.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article367549.ece/ALTERNATES/s615b/travellers-in-second-avenue-branston.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article367549.ece/ALTERNATES/s615b/travellers-in-second-avenue-branston.jpg" alt="" content="https://i2-prod.burtonmail.co.uk/incoming/article367549.ece/ALTERNATES/s615b/travellers-in-second-avenue-branston.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Travellers pitched up in a car park in Second Avenue, Branston</span>
</figcaption>
</figure> <p><strong>Police</strong></p> <p>Under section 61 of the Criminal Justice and Public Order Act 1994, the police have powers that allow them to direct trespassers to leave land. The requirements of these powers are currently: <br />1) that any of the trespassers have caused damage to land or property; <br />2) that any of the trespassers have used threatening, abusive or insulting words or behaviour towards the occupier, a member of the occupier’s family or an employee or agent of the occupier <br />3) that the trespassers have between them six or more vehicles on the land.</p> <p>The Government wants to know whether section 61 should be reviewed.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/local-news/contactless-payment-parking-burton-1469392">Contactless card payment machines on the way to East Staffordshire car parks</a></li>
</ul>
</aside> <p>Section 62A of the Act allows the police to direct trespassers to remove themselves and their vehicles and property from land where a suitable pitch is available within the same local authority area. The police must consult every local authority within whose area the land is situated to confirm if a suitable pitch is available on a relevant site.</p> <p>Failure to comply with a police direction under section 61 or 62A is a criminal offence punishable by a fine and/or of up to three months’ imprisonment, as is re-entry onto the land by people subject to the direction within three months. The Government wants to know whether there is evidence supporting an extension of this time period before a person can legally return to a site once directed to leave by the police.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Most read stories </h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/burton-news/bargates-burton-development-plans-building-1304920" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article931431.ece/ALTERNATES/s482b/bargates.jpg" alt="" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/burton-news/article931431.ece/ALTERNATES/s482b/bargates.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Controversial Bargates plan
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/local-news/warning-after-john-port-spencer-1368588" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article323956.ece/ALTERNATES/s482b/John-Port.jpg" alt="" itemprop="image" content="https://i2-prod.burtonmail.co.uk/news/local-news/article323956.ece/ALTERNATES/s482b/John-Port.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
John Port warning
</figcaption>
</figure></a></li>
<li data-type="live-event"><a href="https://www.burtonmail.co.uk/news/burton-news/coopers-square-shopping-centre-burton-1366498" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1366537.ece/ALTERNATES/s482b/coopers-square-evacuated.jpg" alt="" itemprop="image" content="https://i2-prod.burtonmail.co.uk/incoming/article1366537.ece/ALTERNATES/s482b/coopers-square-evacuated.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Shopping centre evac
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.burtonmail.co.uk/news/local-news/m1-near-east-midlands-airport-1367287" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1367338.ece/ALTERNATES/s482b/traffic.jpg" alt="Traffic is expecting during the M1 closure" itemprop="image" content="https://i2-prod.burtonmail.co.uk/incoming/article1367338.ece/ALTERNATES/s482b/traffic.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
When M1 will shut
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p><strong>Landowner</strong></p> <p>The process for private landowners is through civil possession procedures.</p> <p>Under current legislation, to evict unauthorised encampments from open-land, landowners must apply to court for an order for possession. A hearing date will be set by the court when it issues the claim form, and in a claim against trespassers the defendant must be served with the papers not less than two days before the hearing date.</p> <p>At the hearing the judge will decide the claim and unless there is a defence, the judge will usually make an order for possession to take place immediately. Once an order for possession is made it can then be enforced.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/news/burton-news/east-staffs-mobility-link-closing-1468177">Bus passengers 'disappointed' as vital service in Stapenhill to close over contract cuts and EU rules</a></li>
</ul>
</aside> <p>The time taken to evict unauthorised encampments includes the time required for the legal procedures to be completed. It may also include time required by defendants to make alternative arrangements, especially where there are children or vulnerable adults involved.</p> <p>The Government is now asking if there ways in which court processes might be modified to ensure unauthorised encampments can be addressed more quickly.</p> <p>The consultation is open for people to submit their views until June 15, and can be found here: <a href="https://www.gov.uk/government/consultations/powers-for-dealing-with-unauthorised-development-and-encampments" rel="nofollow">https://www.gov.uk/government/consultations/powers-for-dealing-with-unauthorised-development-and-encampments</a> .</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="burtonmail-1454766" data-article-id="1454766" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-burtonmail-1454766"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/andrew-griffiths">Andrew Griffiths</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/conservative-party">Conservative Party</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/stretton">Stretton</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826"><img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s615/swadlincote-health-centre.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Man launched an attack at Swadlincote Health Centre</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Latest criminals to appear at Southern Derbyshire Magistrates Court</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s180/Abracaddabras-robert-cadd.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s458/Abracaddabras-robert-cadd.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s615/Abracaddabras-robert-cadd.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Former Burton nightclub owner may be forced to sell home after Government pension changes</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Robert Cadd has rejected the offer of turning his support for mortgage interest into a loan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s180/Untitled-design.png 180w, https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s458/Untitled-design.png 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s615/Untitled-design.png"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493">Four Burton men are jailed for total of 17 years for exploiting young girls</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493">They treated the girls like trophies to satisfy their adolescent lust</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s180/road-closed-sign.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s458/road-closed-sign.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s615/road-closed-sign.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-town-centre">Burton Town Centre</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Motorists warned of St George's Day parade road closures in Burton</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Hundreds of Beavers, Cubs and Scouts are expected to turn out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s180/trent-barton.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s458/trent-barton.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s615/trent-barton.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351">Pensioner caught urinating on schoolgirl on bus</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351">Pensioner Michael Doherty has been handed a community order</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826"><img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s615/swadlincote-health-centre.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Man launched an attack at Swadlincote Health Centre</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Latest criminals to appear at Southern Derbyshire Magistrates Court</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s180/Frazer-clarke-medal.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s458/Frazer-clarke-medal.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s615/Frazer-clarke-medal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/commonwealth-games">Commonwealth Games</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Burton's boxing golden boy is home and setting sights on Tokyo Olympics</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Frazer Clarke dedicated his gold medal to his daughter and the people of Burton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s180/Abracaddabras-robert-cadd.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s458/Abracaddabras-robert-cadd.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s615/Abracaddabras-robert-cadd.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Former Burton nightclub owner may be forced to sell home after Government pension changes</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Robert Cadd has rejected the offer of turning his support for mortgage interest into a loan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s180/Stretton-Co-opjpeg.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s458/Stretton-Co-opjpeg.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s615/Stretton-Co-opjpeg.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/stretton">Stretton</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620">Masked gang still at large after 'terrifying' Stretton Co-op robbery</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620">The incident happened on Thursday, February 22</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899"><img data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s180/TLC-Foods-of-Hanbury.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s458/TLC-Foods-of-Hanbury.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s615/TLC-Foods-of-Hanbury.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/hanbury">Hanbury</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899">Hanbury couple's catering business booms after they inject 'tender, loving care' into community</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899">Cooking whizz Leanne Broomhead rustles up hearty meals and dream cakes - helped by partner Adam Hall</a></div></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826"><img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s615/swadlincote-health-centre.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Man launched an attack at Swadlincote Health Centre</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Latest criminals to appear at Southern Derbyshire Magistrates Court</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s180/Abracaddabras-robert-cadd.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s458/Abracaddabras-robert-cadd.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s615/Abracaddabras-robert-cadd.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Former Burton nightclub owner may be forced to sell home after Government pension changes</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Robert Cadd has rejected the offer of turning his support for mortgage interest into a loan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s180/Sunderland-v-Burton-Albion-24.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s458/Sunderland-v-Burton-Albion-24.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s615/Sunderland-v-Burton-Albion-24.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026">Sunderland 1 - 2 Burton Albion REACTION - Nigel Clough and Chris Coleman to speak to press following Brewers' crazy win </a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026">The Brewers' first competitive visit to the Stadium of Light is set to be a nervy one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s180/Untitled-design.png 180w, https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s458/Untitled-design.png 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1480067.ece/ALTERNATES/s615/Untitled-design.png"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493">Four Burton men are jailed for total of 17 years for exploiting young girls</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/four-burton-men-jailed-total-1478493">They treated the girls like trophies to satisfy their adolescent lust</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s180/road-closed-sign.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s458/road-closed-sign.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s615/road-closed-sign.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-town-centre">Burton Town Centre</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Motorists warned of St George's Day parade road closures in Burton</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Hundreds of Beavers, Cubs and Scouts are expected to turn out</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/match-reports/sunderland-1-2-burton-albion-1485791"><img data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485757.ece/ALTERNATES/s615/Sunderland-v-Burton-Albion-16.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/sunderland-1-2-burton-albion-1485791">Sunderland 1 - 2 Burton Albion - report: sensational turnaround sees Brewers secure the most dramatic of wins and relegate Black Cats</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/sunderland-1-2-burton-albion-1485791">Burton Albion proved they do not know when they are beaten in a bonkers game at the Stadium of Light that breathes real life into their survival bid</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s180/swadlincote-health-centre.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s458/swadlincote-health-centre.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s615/swadlincote-health-centre.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Man launched an attack at Swadlincote Health Centre</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Latest criminals to appear at Southern Derbyshire Magistrates Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-make-two-changes-1485288"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1418475.ece/ALTERNATES/s180/EAI_BAFC_v_MFC_020418_00202.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1418475.ece/ALTERNATES/s458/EAI_BAFC_v_MFC_020418_00202.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1418475.ece/ALTERNATES/s615/EAI_BAFC_v_MFC_020418_00202.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-make-two-changes-1485288">Burton Albion make two changes at the back for crucial Sunderland clash</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-make-two-changes-1485288">The Brewers are looking to keep themselves in touch with Championship survival</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s180/Frazer-clarke-medal.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s458/Frazer-clarke-medal.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s615/Frazer-clarke-medal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/commonwealth-games">Commonwealth Games</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Burton's boxing golden boy is home and setting sights on Tokyo Olympics</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Frazer Clarke dedicated his gold medal to his daughter and the people of Burton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s180/Sunderland-v-Burton-Albion-24.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s458/Sunderland-v-Burton-Albion-24.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1485803.ece/ALTERNATES/s615/Sunderland-v-Burton-Albion-24.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026">Sunderland 1 - 2 Burton Albion REACTION - Nigel Clough and Chris Coleman to speak to press following Brewers' crazy win </a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/sunderland-v-burton-albion-live-1485026">The Brewers' first competitive visit to the Stadium of Light is set to be a nervy one</a></div></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s180/TRAVELLERS-STRETTON.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s220b/TRAVELLERS-STRETTON.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s270b/TRAVELLERS-STRETTON.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1443785.ece/ALTERNATES/s615/TRAVELLERS-STRETTON.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766">Powers for councils and police to move on travellers could about to be strengthened</a></strong><div class="comments-count" data-streamId="burtonmail-1454766" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/travellers-law-police-council-burton-1454766">The existing laws are under review</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s180/swadlincote-health-centre.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s220b/swadlincote-health-centre.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s270b/swadlincote-health-centre.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1451818.ece/ALTERNATES/s615/swadlincote-health-centre.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/courts">Courts</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Man launched an attack at Swadlincote Health Centre</a></strong><div class="comments-count" data-streamId="burtonmail-1451826" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/thomas-hill-swadlincote-health-centre-1451826">Latest criminals to appear at Southern Derbyshire Magistrates Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s180/Frazer-clarke-medal.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s220b/Frazer-clarke-medal.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s270b/Frazer-clarke-medal.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1485145.ece/ALTERNATES/s615/Frazer-clarke-medal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/commonwealth-games">Commonwealth Games</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Burton's boxing golden boy is home and setting sights on Tokyo Olympics</a></strong><div class="comments-count" data-streamId="burtonmail-1483745" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/frazer-clarke-homecoming-locomotive-olympics-1483745">Frazer Clarke dedicated his gold medal to his daughter and the people of Burton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s180/Abracaddabras-robert-cadd.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s220b/Abracaddabras-robert-cadd.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s270b/Abracaddabras-robert-cadd.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1436009.ece/ALTERNATES/s615/Abracaddabras-robert-cadd.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Former Burton nightclub owner may be forced to sell home after Government pension changes</a></strong><div class="comments-count" data-streamId="burtonmail-1435989" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/robert-cadd-jubilee-abracaddabras-smi-1435989">Robert Cadd has rejected the offer of turning his support for mortgage interest into a loan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s180/Stretton-Co-opjpeg.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s220b/Stretton-Co-opjpeg.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s270b/Stretton-Co-opjpeg.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1249022.ece/ALTERNATES/s615/Stretton-Co-opjpeg.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/stretton">Stretton</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620">Masked gang still at large after 'terrifying' Stretton Co-op robbery</a></strong><div class="comments-count" data-streamId="burtonmail-1461620" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/armed-robbery-stretton-co-op-1461620">The incident happened on Thursday, February 22</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899"><img data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s180/TLC-Foods-of-Hanbury.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s220b/TLC-Foods-of-Hanbury.jpg 220w, https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s270b/TLC-Foods-of-Hanbury.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/food-drink/article1461130.ece/ALTERNATES/s615/TLC-Foods-of-Hanbury.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/hanbury">Hanbury</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899">Hanbury couple's catering business booms after they inject 'tender, loving care' into community</a></strong><div class="comments-count" data-streamId="burtonmail-1454899" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/leanne-broomhead-adam-hall-hanbury-1454899">Cooking whizz Leanne Broomhead rustles up hearty meals and dream cakes - helped by partner Adam Hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s180/trent-barton.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s220b/trent-barton.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s270b/trent-barton.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article1461345.ece/ALTERNATES/s615/trent-barton.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351">Pensioner caught urinating on schoolgirl on bus</a></strong><div class="comments-count" data-streamId="burtonmail-1461351" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/pensioner-caught-urinated-schoolgirl-bus-1461351">Pensioner Michael Doherty has been handed a community order</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/free-breakfast-cherry-tree-farm-1472786"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article1472800.ece/ALTERNATES/s180/GettyImages-488801133.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1472800.ece/ALTERNATES/s220b/GettyImages-488801133.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article1472800.ece/ALTERNATES/s270b/GettyImages-488801133.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article1472800.ece/ALTERNATES/s615/GettyImages-488801133.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/willington">Willington</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/free-breakfast-cherry-tree-farm-1472786">Free breakfasts offer at Willington pub for ten lucky customers this weekend</a></strong><div class="comments-count" data-streamId="burtonmail-1472786" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/free-breakfast-cherry-tree-farm-1472786#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/free-breakfast-cherry-tree-farm-1472786">The giveaway offer takes place this weekend - here's what you need to know</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/busy-stretch-a50-uttoxeter-shut-1482704"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article369858.ece/ALTERNATES/s180/A50.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article369858.ece/ALTERNATES/s220b/A50.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article369858.ece/ALTERNATES/s270b/A50.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article369858.ece/ALTERNATES/s615/A50.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/a50">A50</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/busy-stretch-a50-uttoxeter-shut-1482704">Busy stretch of A50 in Uttoxeter shut for emergency repairs</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/busy-stretch-a50-uttoxeter-shut-1482704">Huge disruption as potholes are repaired</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s180/road-closed-sign.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s220b/road-closed-sign.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s270b/road-closed-sign.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1033058.ece/ALTERNATES/s615/road-closed-sign.jpg"/></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-town-centre">Burton Town Centre</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Motorists warned of St George's Day parade road closures in Burton</a></strong><div class="comments-count" data-streamId="burtonmail-1440443" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/st-georges-road-closures-burton-1440443">Hundreds of Beavers, Cubs and Scouts are expected to turn out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-albion-brewers-sunderland-match-1476625"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article1457954.ece/ALTERNATES/s180/EAI_BAFC_v_DCFC_140418_00403.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article1457954.ece/ALTERNATES/s220b/EAI_BAFC_v_DCFC_140418_00403.jpg 220w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article1457954.ece/ALTERNATES/s270b/EAI_BAFC_v_DCFC_140418_00403.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article1457954.ece/ALTERNATES/s615/EAI_BAFC_v_DCFC_140418_00403.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/pirelli-stadium">Pirelli Stadium</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-albion-brewers-sunderland-match-1476625">Come on you Brewers! Burton Albion need your support ahead of Sunderland clash</a></strong><div class="comments-count" data-streamId="burtonmail-1476625" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-albion-brewers-sunderland-match-1476625#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-albion-brewers-sunderland-match-1476625">Keep your fingers cross for a Burton Albion great escape</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-windrush-generation-attempted-1471499"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1481211.ece/ALTERNATES/s180/windrush.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1481211.ece/ALTERNATES/s220b/windrush.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1481211.ece/ALTERNATES/s270b/windrush.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1481211.ece/ALTERNATES/s615/windrush.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/employment">Employment</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-windrush-generation-attempted-1471499">Burton man from Windrush generation attempted suicide twice due to tougher immigration laws</a></strong><div class="comments-count" data-streamId="burtonmail-1471499" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-windrush-generation-attempted-1471499#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-man-windrush-generation-attempted-1471499">Windrush generation man lost his job and home last year despite living in the UK since 1972</a></div></div></div></div></section>
</main>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.burtonmail.co.uk/news/">News</a></li><li><a href="https://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="https://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.burtonmail.co.uk/about-us/"/><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/logo-burtonmail@2x.png"/></div></div><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.burtonmail.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=4989e58820c2f0972234a49aceccb7d1" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=d4e913c3bce0eab83bbe1401d10c8d73" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=02aa3fac34fa95c733d811cafc60ea24" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=998b4133f344195e6073c27e866a2a2b" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=4b9eb3a3c675eb71bccd3e4078f3fedc" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ecb901ad2a644a46998147865009ef03" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
