<!DOCTYPE html>
<html>
<!--
page generated at: Sun Jul 29 07:38:41 BST 2018
page generated by escenic.server/hostname: 6db30bb7ba22/172.17.136.49
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce - Burton Mail</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Burton Albion FC,Nigel Clough"/><meta name="news_keywords" content="Burton Albion FC,Nigel Clough"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Richard Cusack"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="bF-X7KJ1kLXhyaF5uzUYdzRoRbrl_mfqqYe7lJk_y2M"/><meta property="fb:app_id" content="454492428228112"/><meta property="fb:pages" content="111636214044"/><meta property="fb:pages" content="909204922472217"/><meta property="fb:pages" content="59981147023"/><link rel="canonical" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"/><link rel="amphtml" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857.amp"/><link rel="search" href="https://www.burtonmail.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search burtonmail"/>
<meta property="og:site_name" content="burtonmail"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Cardiff defender sent to hospital after clashing heads with Burton striker"/><meta property="og:url" content="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"/><meta property="og:description" content="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes"/><meta property="og:image" content="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/><meta property="og:section" content="Football News"/><meta property="article:tag" content="Nigel Clough"/><meta property="article:tag" content="Burton Albion FC"/><meta property="article:author" content="https://www.facebook.com/RichardCusackBM/"/><meta property="article:published_time" content="2018-07-29T05:00:00Z"/><meta property="article:modified_time" content="2018-07-28T18:27:06Z"/><meta property="article:expiration_time" content="2018-08-27T18:27:06Z"/><meta property="article:section" content="Football News"/><meta property="article:id" content="burtonmail-1837857"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@BurtonMailNews"/><meta name="twitter:creator" value="@RichardCusackBM"/><meta name="twitter:image" value="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;nigel-clough,burton-albion-fc&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;1837857&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/sport/football/football-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1532846321803,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;902&quot;,&quot;sectionId&quot;:&quot;904&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:sport:football:football-news:article:cardiff-city-defender-sent-hospital:1837857&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Nigel Clough|Burton Albion FC&quot;,&quot;articleAuthor&quot;:&quot;Richard Cusack&quot;,&quot;articleId&quot;:&quot;1837857&quot;,&quot;articleTitle&quot;:&quot;Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857&quot;,&quot;headline&quot;:&quot;burtonmail_cardiff-city-defender-sent-hospital&quot;,&quot;primaryTag&quot;:&quot;Burton Albion FC&quot;,&quot;publishDate&quot;:&quot;2018-07-29&quot;,&quot;firstPublishDate&quot;:&quot;2018-07-29&quot;,&quot;firstPublishTime&quot;:&quot;06:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;1837857&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood-base.css?v=747e0fbba00b54e1596cd5b18a13baa5"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=bcbf4fccf38e878f1a7316e8b95a1a01"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood-extended.css?v=7cb181d562a9b281a8b96bf4999d6294" media="screen and (min-width: 728px)"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=91106ecedb633dab83e3c08168330676"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail"/><link rel="preload" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/scss/burtonmail.css?v=13fdb4cac1216128378f3ef8cccbf0e6"/><link rel="shortcut icon" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-branding/publications/burtonmail/img/favicon.ico?v=cc372293b190dcd7c58a4b2765c93255" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=d6678a8591dc5e45e3a5d07875099abe"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=undefined"/>
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":902,"homepageId":390,"sectionAncestorsIDs":[904,903,902,390],"publication":"burtonmail","frontendRoot":"https://s2-prod.burtonmail.co.uk","frontendVersion":"1515491370","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.api.token":"MNfPNn0A5re7vaXLg48PnIHywbUGaRftB7hPUhmFp6G","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-83137032-13","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","partner.allpartnersFooter.footer":"true","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","partner.allpartners.carousel":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{"apikey":"E8MP9-ZQBDT-XCRLP-CZJBT-72R69"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=function(){w(i,o=!0)},n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}var o=!(window.BOOMR_config={autorun:!1}),i=!1;if(n.emitter&&n.name){var r=n.emitter;(r="window"===r?window:"document"===r?document:document.querySelector(r)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+t,function(){w(i=!0,o)})}else{var a=function(e){m.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var d,c,u,s=document.createElement("iframe"),m=window;m.addEventListener?m.addEventListener("load",a,!1):m.attachEvent&&m.attachEvent("onload",a),s.src="javascript:void(0)",s.title="",s.role="presentation",(s.frameElement||s).style.cssText="width:0;height:0;border:0;display:none;",(u=document.getElementsByTagName("script")[0]).parentNode.insertBefore(s,u);try{c=s.contentWindow.document}catch(e){d=document.domain,s.src="javascript:var d=document.open();d.domain='"+d+"';void(0);",c=s.contentWindow.document}c.open()._l=function(){var e=this.createElement("script");d&&(this.domain=d),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,m.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},c.write('<body onload="document._l();">'),c.close()}function w(e,t){e&&t&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:1681548,&quot;title&quot;:&quot;Time With - Particon&quot;,&quot;displayTitle&quot;:&quot;Mental Health&quot;,&quot;leadText&quot;:&quot;Get matched with counsellors and psychotherapists in your area&quot;,&quot;body&quot;:&quot;&lt;p&gt;Get matched with counsellors and psychotherapists in your area&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-time-with&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/ALTERNATES/s615/time-with.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.somersetlive.co.uk/incoming/article1368637.ece/BINARY/time-with.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://timewith.co.uk?utm_source=Burton_Mail&amp;utm_medium=Particon&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]}],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-83137032-13', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="https://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="https://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="https://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Mail Business Awards 2018" href="https://www.burtonmail.co.uk/burtonmailbusinessawards/">Burton Mail Business Awards 2018</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/staffordshire/?utm_source=tm-burtonmail&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.bookanad.com/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/burton-mail">Subscribe</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="https://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://mirror.partners.preloved.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="https://www.burtonmail.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc" rel="vocabulary:url" property="vocabulary:title">Burton Albion FC</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"/><article class="article-main channel-sport" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce</h1><p itemprop="description">Lee Peltier spent more than two minutes being treated after the collision on 70 minutes</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-share-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-context="share-bar-1837857" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="1837857" data-stream-id="burtonmail-1837857"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon messenger " title="Messenger" data-provider="messenger" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin " title="Linkedin" data-provider="linkedin" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard " title="Flipboard" data-provider="flipboard" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email " title="Email" data-provider="email" data-title="Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce" data-social-headline="Cardiff defender sent to hospital after clashing heads with Burton striker" data-url="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857" data-leadtext="Lee Peltier spent more than two minutes being treated after the collision on 70 minutes" data-content-image="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s1200/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard Cusack"/><meta itemprop="sameAs" content="https://www.burtonmail.co.uk/authors/richard-cusack/"/></div><div class="article-information" itemprop="datePublished" content="2018-07-29T05:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.burtonmail.co.uk/authors/richard-cusack/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Richard Cusack</a><span class="job-title">Burton Albion writer</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-07-29T05:00:00Z"></time>06:00, 29 JUL 2018</li><meta itemprop="dateModified" content="2018-07-29T05:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s508/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg 508w, https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s810/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg 810w" src="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg" alt="Lee Peltier of Cardiff in action during the pre-season friendly match between Burton Albion and Cardiff City at Pirelli Stadium" content="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/><figcaption><span class="caption" itemprop="description">Lee Peltier of Cardiff in action during the pre-season friendly match between Burton Albion and Cardiff City at Pirelli Stadium</span><span class="credit" itemprop="author"> (Image: Nathan Stirk/Getty Images)</span></figcaption></figure><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><span class="signup-privacy">See our <a href="/privacy-policy/">privacy notice</a></span><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Cardiff City defender Lee Peltier was taken straight to hospital after clashing heads with Burton Albion's Liam Boyce in his side's pre-season friendly against Burton Albion.</p> <p>The Bluebirds ran out 5-1 winners over Nigel Clough's Brewers, but there were concerns for the defender after what Neil Warnock's assistant manager Kevin Blackwell called a &quot;sickening&quot; clash of heads.</p> <p>Right-back Peltier spent more than two minutes being treated after the collision on 70 minutes, with both players leaping to control a chipped pass.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">Nigel Clough issues Burton Albion transfer update</a></li>
</ul>
</aside> <p> &quot;He’s gone to hospital now, he can’t remember being knocked out so that’s always a precautionary thing we do so we’ll see what the doctor says,&quot; Blackwell told <a href="https://www.walesonline.co.uk/sport/football/football-news/lee-peltier-injury-latest-cardiff-14964323" target="_blank">Wales Online</a> . </p> <p>&quot;It was a sickening clash, it sounded hollow so hopefully he’s ok.&quot;</p> <p>Jake Buxton left his mark on Bobby Reid during the first-half, with the attacker feeling the full force of the ex-Derby County defender.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/incoming/article1836990.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718020.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/incoming/article1836990.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718020.jpg" alt="Liam Boyce in action during the pre-season fixture between Burton Albion and Cardiff City at The Pirelli Stadium on Saturday 28th July 2018." content="https://i2-prod.burtonmail.co.uk/incoming/article1836990.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718020.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Liam Boyce in action during the pre-season fixture between Burton Albion and Cardiff City at The Pirelli Stadium on Saturday 28th July 2018.</span>
<span class="credit" itemprop="author"> (Image: Epic Action Imagery)</span>
</figcaption>
</figure> <p>Warnock made his feelings known in no uncertain terms, surmising that Buxton should have been sent off for a poor challenge on Cardiff's new &pound;10million signing.</p> <p>&quot;Bobby is ok, it was just a case of Buxton being slower, he couldn’t stop and caught Bobby in mid-air,&quot; added Blackwell.</p> <p>&quot;Burton is a great club and it wasn't anything sinister. The pace of our players was just too much and there was a little nasty one on Mendez-Laing too.&quot;</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="burtonmail-1837857" data-article-id="1837857" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-burtonmail-1837857"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a></li><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Lee Peltier spent more than two minutes being treated after the collision on 70 minutes</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s180/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s458/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s615/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">Nigel Clough issues Burton Albion transfer update</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">So far the Brewers have brought in Scott Fraser and David Templeton with Elliot Hodge still on trial</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s180/0_Burton-v-Cardiff.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s458/0_Burton-v-Cardiff.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s615/0_Burton-v-Cardiff.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/facebook">Facebook</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506">Burton Albion 1-5 Cardiff City RECAP - Brewers outdone by Bluebirds' Premier League quality in final pre-season test</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506">Join Richard Cusack for full live coverage of the Brewers' final pre-season friendly of the summer at the Pirelli Stadium</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s180/0_BurtonAlbion_Cardiff_280718026.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s458/0_BurtonAlbion_Cardiff_280718026.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718026.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Burton Albion suffer 5-1 defeat to Cardiff City in final pre-season friendly</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Goals from Zohore, a Buxton own goal, Mendez-Laing, Reid and Paterson sealed a comfortable win for City</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s180/1_BurtonAlbion_Cardiff_280718016.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s458/1_BurtonAlbion_Cardiff_280718016.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s615/1_BurtonAlbion_Cardiff_280718016.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">What Nigel Clough hopes Burton Albion can find in time for season opener against Rochdale</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">The Brewers rounded off their pre-season with a 5-1 defeat to Cardiff City</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Lee Peltier spent more than two minutes being treated after the collision on 70 minutes</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s180/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s458/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s615/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">Nigel Clough issues Burton Albion transfer update</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">So far the Brewers have brought in Scott Fraser and David Templeton with Elliot Hodge still on trial</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s180/1_BurtonAlbion_Cardiff_280718016.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s458/1_BurtonAlbion_Cardiff_280718016.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s615/1_BurtonAlbion_Cardiff_280718016.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">What Nigel Clough hopes Burton Albion can find in time for season opener against Rochdale</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">The Brewers rounded off their pre-season with a 5-1 defeat to Cardiff City</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s180/0_BurtonAlbion_Cardiff_280718026.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s458/0_BurtonAlbion_Cardiff_280718026.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718026.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Burton Albion suffer 5-1 defeat to Cardiff City in final pre-season friendly</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Goals from Zohore, a Buxton own goal, Mendez-Laing, Reid and Paterson sealed a comfortable win for City</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s180/0_Burton-v-Cardiff.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s458/0_Burton-v-Cardiff.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1836943.ece/ALTERNATES/s615/0_Burton-v-Cardiff.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/facebook">Facebook</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506">Burton Albion 1-5 Cardiff City RECAP - Brewers outdone by Bluebirds' Premier League quality in final pre-season test</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-cardiff-city-live-1834506">Join Richard Cusack for full live coverage of the Brewers' final pre-season friendly of the summer at the Pirelli Stadium</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article683884.ece/ALTERNATES/s615/3_NSPCC.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301">This is the shocking number of children left home alone during school holidays</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301">A third of them were aged five and under</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s180/0_AndrewGriffithsProtest2807201814JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s458/0_AndrewGriffithsProtest2807201814JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s615/0_AndrewGriffithsProtest2807201814JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901">'Burton deserves better' - dozens join protest march calling on shamed MP Andrew Griffiths to resign</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901">The Tory politician allegedly sent 2,000 texts to a local barmaid</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s180/0_CO_TEM_230718Burton_Bridge-02JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s458/0_CO_TEM_230718Burton_Bridge-02JPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s615/0_CO_TEM_230718Burton_Bridge-02JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024">Amazing new footage shows progress of work on Burton Bridge</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024">Sections of the tram tracks have also found a new home</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s180/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s458/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Lee Peltier spent more than two minutes being treated after the collision on 70 minutes</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s180/2_frankbPNG.png 180w, https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s458/2_frankbPNG.png 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s615/2_frankbPNG.png"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039">Manhunt after Swadlincote dad alleges BLEACH thrown in his face by teen muggers</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039">Victim says the ordeal has left him concerned about going out alone</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1837864.ece/ALTERNATES/s615/0_Lee-Peltier-Cardiff-in-action-during-the-pre-season-friendly-match-between-Burton-Albion-and-Cardiff-City-at-Pirelli.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline publication-font" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Cardiff City defender sent to hospital after clashing heads with Burton Albion's Liam Boyce</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/cardiff-city-defender-sent-hospital-1837857">Lee Peltier spent more than two minutes being treated after the collision on 70 minutes</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s180/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s458/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s615/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">Nigel Clough issues Burton Albion transfer update</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">So far the Brewers have brought in Scott Fraser and David Templeton with Elliot Hodge still on trial</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s180/1_BurtonAlbion_Cardiff_280718016.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s458/1_BurtonAlbion_Cardiff_280718016.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s615/1_BurtonAlbion_Cardiff_280718016.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">What Nigel Clough hopes Burton Albion can find in time for season opener against Rochdale</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">The Brewers rounded off their pre-season with a 5-1 defeat to Cardiff City</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/gallery/ladies-day-uttoxeter-racecourse-july-1837308"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1836252.ece/ALTERNATES/s180/0_Ladies-Day.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1836252.ece/ALTERNATES/s458/0_Ladies-Day.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1836252.ece/ALTERNATES/s615/0_Ladies-Day.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/gallery/ladies-day-uttoxeter-racecourse-july-1837308">Ladies Day at Uttoxeter Racecourse - July 2018</a><a class="description" href="https://www.burtonmail.co.uk/news/local-news/gallery/ladies-day-uttoxeter-racecourse-july-1837308"></a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s180/0_BurtonAlbion_Cardiff_280718026.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s458/0_BurtonAlbion_Cardiff_280718026.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1837051.ece/ALTERNATES/s615/0_BurtonAlbion_Cardiff_280718026.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Burton Albion suffer 5-1 defeat to Cardiff City in final pre-season friendly</a><a class="description" href="https://www.burtonmail.co.uk/sport/football/match-reports/burton-albion-suffer-5-1-1837269">Goals from Zohore, a Buxton own goal, Mendez-Laing, Reid and Paterson sealed a comfortable win for City</a></div></div></div></div></div></div></div></div></section>
<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s180/0_AndrewGriffithsProtest2807201814JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s220b/0_AndrewGriffithsProtest2807201814JPG.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s270b/0_AndrewGriffithsProtest2807201814JPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1837128.ece/ALTERNATES/s615/0_AndrewGriffithsProtest2807201814JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901">'Burton deserves better' - dozens join protest march calling on shamed MP Andrew Griffiths to resign</a><div class="comments-count" data-streamId="derbytelegraph-1834901" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/andrew-griffths-burton-sex-texts-1834901">The Tory politician allegedly sent 2,000 texts to a local barmaid</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s180/0_CO_TEM_230718Burton_Bridge-02JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s220b/0_CO_TEM_230718Burton_Bridge-02JPG.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s270b/0_CO_TEM_230718Burton_Bridge-02JPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1819225.ece/ALTERNATES/s615/0_CO_TEM_230718Burton_Bridge-02JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024">Amazing new footage shows progress of work on Burton Bridge</a><div class="comments-count" data-streamId="derbytelegraph-1799024" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/amazing-new-footage-shows-progress-1799024">Sections of the tram tracks have also found a new home</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article683884.ece/ALTERNATES/s180/3_NSPCC.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article683884.ece/ALTERNATES/s220b/3_NSPCC.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article683884.ece/ALTERNATES/s270b/3_NSPCC.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article683884.ece/ALTERNATES/s615/3_NSPCC.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301">This is the shocking number of children left home alone during school holidays</a><div class="comments-count" data-streamId="derbytelegraph-1816301" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/nspcc-home-alone-children-unsupervised-1816301">A third of them were aged five and under</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/pretty-woman-it-calke-abbey-1794566"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article826036.ece/ALTERNATES/s180/Calke-abbey.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article826036.ece/ALTERNATES/s220b/Calke-abbey.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article826036.ece/ALTERNATES/s270b/Calke-abbey.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article826036.ece/ALTERNATES/s615/Calke-abbey.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/calke-abbey">Calke Abbey</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/pretty-woman-it-calke-abbey-1794566">Chance to see Pretty Woman and IT on giant screen at Calke Abbey</a><div class="comments-count" data-streamId="burtonmail-1794566" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/pretty-woman-it-calke-abbey-1794566#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/pretty-woman-it-calke-abbey-1794566">The stately home is also showing The Greatest Showman but the tickets have already sold out</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s180/2_frankbPNG.png 180w, https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s220b/2_frankbPNG.png 220w, https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s270b/2_frankbPNG.png 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1821138.ece/ALTERNATES/s615/2_frankbPNG.png"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039">Manhunt after Swadlincote dad alleges BLEACH thrown in his face by teen muggers</a><div class="comments-count" data-streamId="derbytelegraph-1821039" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-bleach-attack-mugging-police-1821039">Victim says the ordeal has left him concerned about going out alone</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/original-sooty-hansons-auctioneers-1817830"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1817894.ece/ALTERNATES/s180/1_Sooty-in-the-saleroom-Credit-HansonsJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1817894.ece/ALTERNATES/s220b/1_Sooty-in-the-saleroom-Credit-HansonsJPG.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1817894.ece/ALTERNATES/s270b/1_Sooty-in-the-saleroom-Credit-HansonsJPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1817894.ece/ALTERNATES/s615/1_Sooty-in-the-saleroom-Credit-HansonsJPG.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/original-sooty-hansons-auctioneers-1817830">Original Sooty puppet goes on sale in Derbyshire</a><div class="comments-count" data-streamId="burtonmail-1817830" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/original-sooty-hansons-auctioneers-1817830#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/original-sooty-hansons-auctioneers-1817830">Harry Corbett gifted the famous puppet to his friend Arthur Abbott to entertain his children with</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s180/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s220b/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 220w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s270b/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article1810976.ece/ALTERNATES/s615/0_Nigel-Clough-Laura-Malkin-Epic-Action-Imagery.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">Nigel Clough issues Burton Albion transfer update</a><div class="comments-count" data-streamId="burtonmail-1837822" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/sport/football/nigel-clough-issues-burton-albion-1837822">So far the Brewers have brought in Scott Fraser and David Templeton with Elliot Hodge still on trial</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s180/1_BurtonAlbion_Cardiff_280718016.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s220b/1_BurtonAlbion_Cardiff_280718016.jpg 220w, https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s270b/1_BurtonAlbion_Cardiff_280718016.jpg 270w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article1836727.ece/ALTERNATES/s615/1_BurtonAlbion_Cardiff_280718016.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a><a class="headline" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">What Nigel Clough hopes Burton Albion can find in time for season opener against Rochdale</a><div class="comments-count" data-streamId="burtonmail-1837559" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/sport/football/football-news/what-nigel-clough-hopes-burton-1837559">The Brewers rounded off their pre-season with a 5-1 defeat to Cardiff City</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/new-jobs-east-midlands-airport-1819270"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/special-features/article614330.ece/ALTERNATES/s180/East-Midlands-Airport.jpg 180w, https://i2-prod.burtonmail.co.uk/special-features/article614330.ece/ALTERNATES/s220b/East-Midlands-Airport.jpg 220w, https://i2-prod.burtonmail.co.uk/special-features/article614330.ece/ALTERNATES/s270b/East-Midlands-Airport.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/special-features/article614330.ece/ALTERNATES/s615/East-Midlands-Airport.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/">News</a><a class="headline" href="https://www.burtonmail.co.uk/news/new-jobs-east-midlands-airport-1819270">8,000 new jobs to be created at East Midlands Airport</a><div class="comments-count" data-streamId="derbytelegraph-1819270" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/new-jobs-east-midlands-airport-1819270#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/new-jobs-east-midlands-airport-1819270">Roles will include freight handling, retail, airport security and car park assistants</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/burton-news/man-who-denies-manslaughter-frank-1834923"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article744787.ece/ALTERNATES/s180/0_francis-lovelock.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article744787.ece/ALTERNATES/s220b/0_francis-lovelock.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article744787.ece/ALTERNATES/s270b/0_francis-lovelock.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article744787.ece/ALTERNATES/s615/0_francis-lovelock.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a><a class="headline" href="https://www.burtonmail.co.uk/news/burton-news/man-who-denies-manslaughter-frank-1834923">Man who denies manslaughter of Frank Lovelock told police, 'I feel like it is my fault'</a><a class="description" href="https://www.burtonmail.co.uk/news/burton-news/man-who-denies-manslaughter-frank-1834923">He is on trial at Stafford Crown Court</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/beer-festival-charity-derbyshire-1824480"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1824496.ece/ALTERNATES/s180/0_SwanInnBurton.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1824496.ece/ALTERNATES/s220b/0_SwanInnBurton.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1824496.ece/ALTERNATES/s270b/0_SwanInnBurton.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1824496.ece/ALTERNATES/s615/0_SwanInnBurton.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/">News</a><a class="headline" href="https://www.burtonmail.co.uk/news/beer-festival-charity-derbyshire-1824480">Pub beer festival this weekend will feature bands, games and kids entertainment</a><div class="comments-count" data-streamId="derbytelegraph-1824480" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/beer-festival-charity-derbyshire-1824480#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/beer-festival-charity-derbyshire-1824480">Around 10 bands and acts will be performing on the day</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.burtonmail.co.uk/news/local-news/swadlincote-firefighters-tackling-major-grass-1834246"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article1834202.ece/ALTERNATES/s180/1_frie1JPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article1834202.ece/ALTERNATES/s220b/1_frie1JPG.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article1834202.ece/ALTERNATES/s270b/1_frie1JPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article1834202.ece/ALTERNATES/s615/1_frie1JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a><a class="headline" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-firefighters-tackling-major-grass-1834246">Swadlincote firefighters tackling major grass fire</a><div class="comments-count" data-streamId="derbytelegraph-1834246" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/swadlincote-firefighters-tackling-major-grass-1834246#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.burtonmail.co.uk/news/local-news/swadlincote-firefighters-tackling-major-grass-1834246">They are among eight crews fighting the fire in North West Leicestershire</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=3f79a7469a06f1fdf784c34912a3b50c");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=018ded094ccd104af24df7e427b4f427");$css("https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.burtonmail.co.uk/news/">News</a></li><li><a href="https://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="https://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.burtonmail.co.uk/about-us/"/><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/logo-burtonmail@2x.png"/></div></div><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="https://www.burtonmail.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="//www.burtonmail.co.uk">© 2018 Local World</a></li><li></li></ul></footer>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=21a9124dbc96ac035f6c4c058535a980" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=e21b3cb90a5e2750b5f7c5e9618695bd" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=57f3fe4a893faffa8da9deb2df042ada" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=eb422a88985e8489ec00c0101d288b4e" defer="defer" async="async"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=c0d28e287c9a2f6292672109248be366" defer="defer" async="async"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=c36636305e69d2dbdb704147d6a1a446" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
