<!DOCTYPE html>
<html>
<!--
page generated at: Fri Dec 08 14:04:53 GMT 2017
page generated by escenic.server/hostname: df70934162a7/172.17.135.225
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<title>Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender - Burton Mail</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Here&#x27;s the latest news from around the league...&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Football League Championship"><meta name="news_keywords" content="Football League Championship"><meta name="author" content="Richard Cusack"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="bF-X7KJ1kLXhyaF5uzUYdzRoRbrl_mfqqYe7lJk_y2M"><meta property="fb:pages" content="111636214044"><link rel="canonical" href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309"><link rel="amphtml" href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309.amp">
<meta property="og:site_name" content="burtonmail"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Wolves linked with Premier League striker, Leeds eyeing defender"><meta property="og:url" content="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309"><meta property="og:description" content="Here's the latest news from around the league..."><meta property="og:image" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg"><meta property="og:section" content="Transfer News"><meta property="article:tag" content="Football League Championship"><meta property="article:author" content="https://www.facebook.com/RichardCusackBM/"><meta property="article:published_time" content="2017-12-08T11:31:14Z"><meta property="article:modified_time" content="2017-12-08T11:31:14Z"><meta property="article:expiration_time" content="2018-01-07T11:31:14Z"><meta property="article:section" content="Transfer News"><meta property="article:id" content="burtonmail-896309">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@BurtonMailNews"><meta name="twitter:creator" value="@RichardCusackBM"><meta name="twitter:image" value="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;area&quot;:&quot;sport&quot;,&quot;storymeta&quot;:&quot;football-league-championship&quot;,&quot;useTMAdUnitFormat&quot;:true,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;896309&quot;,&quot;subarea&quot;:&quot;transfer_news&quot;,&quot;lwsite&quot;:&quot;burton_mail&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/burtonmail.co.uk/sport/football/transfer-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1561102&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_qrlcp5k5cgu4dmrsjhwakzihcq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-83137032-13&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1512741893153,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<style>.wraparound-body>.gpt{margin: auto !important;}</style>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;902&quot;,&quot;sectionId&quot;:&quot;906&quot;,&quot;publicationName&quot;:&quot;burtonmail&quot;,&quot;publicationId&quot;:&quot;13&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;ronionals&quot;,&quot;pageName&quot;:&quot;burtonmail:sport:football:transfer-news:article:championship-wolves-linked-premier-league:896309&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;,&quot;ownerSiteDomain&quot;:&quot;www.burtonmail.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;transfer-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Football League Championship&quot;,&quot;articleAuthor&quot;:&quot;Richard Cusack&quot;,&quot;articleId&quot;:&quot;896309&quot;,&quot;articleTitle&quot;:&quot;Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender&quot;,&quot;articleUrl&quot;:&quot;https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309&quot;,&quot;headline&quot;:&quot;burtonmail_championship-wolves-linked-premier-league&quot;,&quot;primaryTag&quot;:&quot;Football League Championship&quot;,&quot;publishDate&quot;:&quot;2017-12-08&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-08|11:31&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;burtonmail&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;896309&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=b4f02a62e94e1a190cce2dd776607a10"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=9322d080262db62f7ae971b82957d2a8"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=c8955d567e22c80974e12240d0156cdd"><link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=e577b0b792b5e7b566fadf76bb6a6cc5">
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=5f002ec683b08ca229732209b89553e1">
<link rel="shortcut icon" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/scss/burtonmail.css?v=1512476532">
<script>TMCONFIG = {"platform":"ronionals","publicationId":13,"topSectionId":902,"homepageId":390,"sectionAncestorsIDs":[906,903,902,390],"publication":"burtonmail","frontendRoot":"https://s2-prod.burtonmail.co.uk","frontendVersion":"1512476532","gigya":{"customDomainPrefix":"comm-api","apikey":"3_v9JiKNXznvl_wZNS40k937NocVcXX2lBmBS3f6pfW80UVKng4mPbEeeARTAgDFpM","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.weather.targetUrl":"https://weather.com/redir?par=tm_burtonmail_widget&page=today&locale=en-GB&id=52.814028,-1.637136","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.allpartnersFooter.footer":"true","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.allpartners.carousel":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/52.814028/-1.637136/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:wf83bxb5zwm","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{},"pluck":{},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{},"jotform":{"url":"https://jotform-competitions.tm-awx.com/"},"mpulse":{},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.burtonmail.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;crosswords&quot;:{&quot;partnerName&quot;:&quot;crosswords&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;plus rewards&quot;:{&quot;partnerName&quot;:&quot;plus rewards&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[{&quot;id&quot;:344026,&quot;title&quot;:&quot;Plus Rewards&quot;,&quot;displayTitle&quot;:&quot;Plus Rewards&quot;,&quot;leadText&quot;:&quot;NA&quot;,&quot;body&quot;:&quot;&lt;p&gt;NA&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;&quot;,&quot;widgetConfigName&quot;:&quot;plus rewards&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://plus.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344084,&quot;title&quot;:&quot;Dating&quot;,&quot;displayTitle&quot;:&quot;Dating&quot;,&quot;leadText&quot;:&quot;Looking for fun, friendship, romance and that special long term relationship?&quot;,&quot;body&quot;:&quot;&lt;p&gt;Time for a change? whether you're looking for fun, friendship or romance try Mirror Dating and take a chance.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-dating&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/ALTERNATES/s615/dating.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344083.ece/BINARY/dating.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;dating&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://datelocally.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344077,&quot;title&quot;:&quot;Family Notices&quot;,&quot;displayTitle&quot;:&quot;Family Notices&quot;,&quot;leadText&quot;:&quot;Browse or add tributes and personal messages for your loved ones&quot;,&quot;body&quot;:&quot;&lt;p&gt;Daily published obituary listings, death notices, family announcements, births and other family notices.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-family-notices&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/ALTERNATES/s615/family-notices.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344076.ece/BINARY/family-notices.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;family notices&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.family-announcements.co.uk/burton/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344036,&quot;title&quot;:&quot;Jobs&quot;,&quot;displayTitle&quot;:&quot;Jobs&quot;,&quot;leadText&quot;:&quot;Bag your dream job at Fish4jobs. Setup job alerts &amp; be the first to hear about the best local jobs. &quot;,&quot;body&quot;:&quot;&lt;p&gt;Visit Fish4Jobs and bag your dream job! Browse the best local jobs near you. Upload your CV and let recruiters find you.&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-jobs&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/ALTERNATES/s615/jobs.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344034.ece/BINARY/jobs.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;jobs&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://jobs.burtonmail.co.uk/&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:344031,&quot;title&quot;:&quot;Crosswords&quot;,&quot;displayTitle&quot;:&quot;Crosswords&quot;,&quot;leadText&quot;:&quot;Test your crossword skills with our Quick, Cryptic and Quiz crosswords.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Test your crossword skills with our Quick, Cryptic, Quiz or just a straight forward Classic crossword&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-crossword&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/ALTERNATES/s615/crossword.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.bristolpost.co.uk/incoming/article344029.ece/BINARY/crossword.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;crosswords&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://games.burtonmail.co.uk&quot;,&quot;presentationTags&quot;:[]},{&quot;id&quot;:324913,&quot;title&quot;:&quot;Burton Mail Business Awards&quot;,&quot;displayTitle&quot;:&quot;Burton Mail Business Awards&quot;,&quot;leadText&quot;:&quot;It’s time to get your entries in for the Burton Mail Business Awards 2017.&quot;,&quot;body&quot;:&quot;&lt;p&gt;The Burton Mail Business Awards 2017 is one of the main events in the East Staffordshire and South Derbyshire business calendar. From start-ups and entrepreneurs to the area's biggest employers, the Burton Mail Business Awards celebrates the region's best companies and employers for the seventh year running. We are looking for the East Staffordshire and South Derbyshire firms which have made a difference to the community, cornered the market against the odds and won praise from clients and suppliers alike. So if your business is headed towards major growth, has a fantastic track record or a dedication to customer service, we want to hear from you. Entry to the awards is free – click &lt;a href=\&quot;couldnt-easier-enter-burton-mail-382463\&quot; rel=\&quot;nofollow\&quot;&gt;here&lt;/a&gt; to enter&lt;/p&gt;&quot;,&quot;partnerIcomoon&quot;:&quot;icon-rps-awards&quot;,&quot;partnerImage&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/ALTERNATES/s615/business-awards.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/burtonmailbusinessawards/article348383.ece/BINARY/business-awards.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;partnerLogo&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;caption&quot;:&quot;&quot;,&quot;altText&quot;:&quot;&quot;,&quot;credit&quot;:&quot;&quot;,&quot;src&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/ALTERNATES/s615/biz-awards-2017-square-1.jpg&quot;,&quot;binarySrc&quot;:&quot;https://i2-prod.burtonmail.co.uk/incoming/article324909.ece/BINARY/biz-awards-2017-square-1.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:409},&quot;widgetConfigName&quot;:&quot;&quot;,&quot;partnerTemplate&quot;:&quot;default&quot;,&quot;partnerURL&quot;:&quot;http://www.burtonmail.co.uk/burtonmailbusinessawards/burton-mail-business-awards-2017-211850&quot;,&quot;presentationTags&quot;:[]}]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|burtonmail" id="logo" href="/">burtonmail</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.burtonmail.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Burton News" href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></li><li><a data-link-tracking="Header|DropDown|Text|Swadlincote News" href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote News</a></li><li><a data-link-tracking="Header|DropDown|Text|Uttoxeter News" href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter News</a></li><li><a data-link-tracking="Header|DropDown|Text|Ashby News" href="https://www.burtonmail.co.uk/all-about/ashby">Ashby News</a></li><li><a data-link-tracking="Header|DropDown|Text|Local News" href="https://www.burtonmail.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.burtonmail.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.burtonmail.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.burtonmail.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.burtonmail.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.burtonmail.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.burtonmail.co.uk/all-about/traffic-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.burtonmail.co.uk/news/history/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.burtonmail.co.uk/news/celebs-tv/">Celebs &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Property" href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text|Motoring" href="https://www.burtonmail.co.uk/news/motoring/">Motoring</a></li><li><a data-link-tracking="Header|DropDown|Text|Jobs" href="https://www.burtonmail.co.uk/news/jobs/">Jobs</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.burtonmail.co.uk/news/uk-world-news/">UK &amp; World News</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.burtonmail.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.burtonmail.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.burtonmail.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.burtonmail.co.uk/whats-on/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.burtonmail.co.uk/whats-on/family-kids/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.burtonmail.co.uk/whats-on/film/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.burtonmail.co.uk/whats-on/music-nightlife/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.burtonmail.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Burton Albion FC" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Feed Our Families 2017" href="https://www.burtonmail.co.uk/all-about/feed-our-families">Feed Our Families 2017</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.burtonmail.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://derby.thisisads.co.uk/">Book an ad</a></li><li><a href="http://www.dipintosales.co.uk/(S(dpfifzedxn3je5t2nwwp41o0))/BurtonMail/">Buy a photo</a></li><li><a href="http://plus.burtonmail.co.uk/">Plus Rewards</a></li><li><a href="http://games.burtonmail.co.uk/">Crosswords</a></li><li><a href="https://www.fish4.co.uk/jobs/staffordshire/?utm_source=tm-burtonmail&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.burtonmail.co.uk/news/property/">Property</a></li><li><a href="https://www.burtonmail.co.uk/news/motoring/">Motors</a></li><li><a href="http://classifieds.burtonmail.co.uk/">Buy/Sell</a></li><li><a href="http://directory.burtonmail.co.uk/">Directory</a></li><li><a href="http://www.family-announcements.co.uk/burton/">Family Notices</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://datelocally.burtonmail.co.uk/">Dating</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.burtonmail.co.uk">© Local World</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.burtonmail.co.uk/" rel="vocabulary:url" property="vocabulary:title">frontpage</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.burtonmail.co.uk/all-about/football-league-championship" rel="vocabulary:url" property="vocabulary:title">Football League Championship</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/></div><meta itemprop="mainEntityOfPage" content="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309"/><article class="article-main channel-sport" data-mod="articleSso" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender</h1><p itemprop="description">Here's the latest news from around the league...</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-share-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309" data-context="share-bar-896309" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="896309" data-stream-id="burtonmail-896309"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_facebook" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_twitter" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_pinterest" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_whatsapp" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard Cusack"/><meta itemprop="sameAs" content="https://www.burtonmail.co.uk/authors/richard-cusack/"/></div><div class="article-information" itemprop="datePublished" content="2017-12-08T11:31:14Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.burtonmail.co.uk/authors/richard-cusack/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Richard Cusack</a><span class="job-title">Burton Albion writer</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-12-08T11:31:14Z"></time>11:31, 8 DEC 2017</li><meta itemprop="dateModified" content="2017-12-08T11:31:14Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.burtonmail.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s615/StefanoOkakaAdrianDennisAFPGettyImages.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s508/StefanoOkakaAdrianDennisAFPGettyImages.jpg 508w, https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s810/StefanoOkakaAdrianDennisAFPGettyImages.jpg 810w" src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s615/StefanoOkakaAdrianDennisAFPGettyImages.jpg" alt="Stefano Okaka in action for Watford" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s615/StefanoOkakaAdrianDennisAFPGettyImages.jpg"/><figcaption><span class="caption" itemprop="description">Stefano Okaka in action for Watford</span><span class="credit" itemprop="author"> (Image: Adrian Dennis/AFP/Getty Images)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-share-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309" data-context="share-bar-896309" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="896309" data-stream-id="burtonmail-896309"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_facebook" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_twitter" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_pinterest" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender" data-social-headline="Wolves linked with Premier League striker, Leeds eyeing defender" data-url="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309#ICID=sharebar_whatsapp" data-leadtext="Here's the latest news from around the league..." data-content-image="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s1200/StefanoOkakaAdrianDennisAFPGettyImages.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;67445&quot;,&quot;displayName&quot;:&quot;Daily&quot;,&quot;contentId&quot;:609938,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">Daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> Wolves are reportedly interested in acquiring the services of Watford's Italian striker Stefano Okaka, according to the <a href="https://www.express.co.uk/sport/football/889213/Wolverhampton-Wanderers-News-Stefano-Okaka-Watford-EFL-Championship" rel="nofollow">Daily Express</a>. </p> <p>Okaka has struggled for game time at the Hornets this season with just two appearances to his name, and Wolves look set to revive their interest in the Italian international.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896357.ece/ALTERNATES/s615b/StefanoOkakaOllyGreenwoodAFPGettyImages.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="454" />
<div class="outer">
<div class="spacer" style="padding-top:73.82%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896357.ece/ALTERNATES/s615b/StefanoOkakaOllyGreenwoodAFPGettyImages.jpg" alt="Watford striker Stefano Okaka" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896357.ece/ALTERNATES/s615b/StefanoOkakaOllyGreenwoodAFPGettyImages.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Watford striker Stefano Okaka</span>
<span class="credit" itemprop="author"> (Image: Olly Greenwood/AFP/Getty Images)</span>
</figcaption>
</figure> <p>They came close to signing the 28-year-old in the summer, but the player decided against dropping down a division.</p> <p>Nuno Espirito Santo is now seeking back-up for the Championship's top-scorer, Leo Bonatini - who scored in the Molinux side's 4-0 rout of <a href="http://www.burtonmail.co.uk/all-about/burton-albion-fc" data-content-type="section-topic" data-type="inline" data-action="burton-albion-fc" data-word-count="2" data-track="false">Burton Albion</a> in September.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896376.ece/ALTERNATES/s615b/TobiasFigueirdoCarlosRodriguesGettyImages.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896376.ece/ALTERNATES/s615b/TobiasFigueirdoCarlosRodriguesGettyImages.jpg" alt="Sporting CP defender Tobias Figueiredo" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896376.ece/ALTERNATES/s615b/TobiasFigueirdoCarlosRodriguesGettyImages.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Sporting CP defender Tobias Figueiredo</span>
<span class="credit" itemprop="author"> (Image: Carlos Rodrigues/Getty Images)</span>
</figcaption>
</figure> <p> Sporting Lisbon centre-back Tobias Figueiredo is attracting the interest of Leeds United, according to Portuguese media outlet <a href="https://www.abola.pt/Nnh/Noticias/Ver/705154" rel="nofollow">A Bola</a>.</p> <p>The report says that Leeds are speaking with Sporting about the possibility of hammering out a permanent deal to bring the 23-year-old to Elland Road.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896393.ece/ALTERNATES/s615b/TobiasFigueiredoEvaristoSaAFPGettyImages.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896393.ece/ALTERNATES/s615b/TobiasFigueiredoEvaristoSaAFPGettyImages.jpg" alt="Sporting CP defender Tobias Figueiredo" content="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896393.ece/ALTERNATES/s615b/TobiasFigueiredoEvaristoSaAFPGettyImages.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Sporting CP defender Tobias Figueiredo</span>
<span class="credit" itemprop="author"> (Image: Evaristo Sa/AFP/Getty Images)</span>
</figcaption>
</figure> <p>They are thought to want around &pound;3 million for the defender, who impressed on loan at Nacional last season.</p> <p>He has represented Portugal at every age group from under-15s to under-23s, and appeared in the 3-1 Champions League win over Olympiakos last month.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/BurtonNews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">BurtonNews</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=BurtonMailNews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @BurtonMailNews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/burtonmail/subscriptions/" data-mailingListId="67445"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="burtonmail-896309" data-article-id="896309" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-burtonmail-896309"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.burtonmail.co.uk/all-about/football-league-championship">Football League Championship</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434"><img data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887314.ece/ALTERNATES/s615/Nigel-Clough-Alex-Neil-AaronMurrellEpicActionImagery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434">Nigel Clough on Preston's Championship play-off chances and Alex Neil's effect on the side</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434">Preston visit the Pirelli on Saturday...</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s180/EAI_BFC_v_BAFC_2111017_0087.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s458/EAI_BFC_v_BAFC_2111017_0087.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s615/EAI_BFC_v_BAFC_2111017_0087.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944">Burton Albion could be without several attacking options for Preston North End clash</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944">The Brewers have struggled to have a fully-fit squad this season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s180/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s458/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s615/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005">Nigel Clough hopes Burton Albion have a January transfer window as successful as last season's</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005">The Brewers will be looking to do some more business come the new year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s180/Brewers-staff-celebrate-promotion-PAJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s458/Brewers-staff-celebrate-promotion-PAJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s615/Brewers-staff-celebrate-promotion-PAJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/sport/football/football-news/">Football News</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634">Historic promotion, beating Derby County and Old Trafford again - six of the best Burton Albion moments in Nigel Clough's second spell</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634">It is two years today since Nigel Clough returned to take charge of the Brewers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s180/MichaelCarrickMatthewPetersGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s458/MichaelCarrickMatthewPetersGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s615/MichaelCarrickMatthewPetersGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710">Burton Albion reserves beaten by Notts County as first-team players feature and youngsters impress</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710">Burton Albion were on top for the first half but fell to a 3-0 defeat</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199"><img data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article558382.ece/ALTERNATES/s615/PirelliStadiumDanChestertonEpicActionImagery.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199">Burton Albion 'confident' that Saturday's Preston North End clash will go ahead after recent weather </a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199">The weather forecast is clear for Friday night and Saturday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/pick-your-burton-albion-team-896627"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article834713.ece/ALTERNATES/s180/20171125BurtonSunderland_018.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article834713.ece/ALTERNATES/s458/20171125BurtonSunderland_018.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article834713.ece/ALTERNATES/s615/20171125BurtonSunderland_018.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/sport/football/football-news/">Football News</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/pick-your-burton-albion-team-896627">Pick your Burton Albion team to face Preston North End at the Pirelli Stadium on Saturday</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/pick-your-burton-albion-team-896627">Who do you think deserves a start?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s180/StefanoOkakaAdrianDennisAFPGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s458/StefanoOkakaAdrianDennisAFPGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article896341.ece/ALTERNATES/s615/StefanoOkakaAdrianDennisAFPGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/football-league-championship">Football League Championship</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309">Championship: Wolves linked with Premier League striker, Leeds United eyeing Portuguese defender</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-wolves-linked-premier-league-896309">Here's the latest news from around the league...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/date-revealed-burton-albions-third-896035"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article895996.ece/ALTERNATES/s180/StAndrewsBenHoskinsGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article895996.ece/ALTERNATES/s458/StAndrewsBenHoskinsGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article895996.ece/ALTERNATES/s615/StAndrewsBenHoskinsGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/date-revealed-burton-albions-third-896035">Date revealed for Burton Albion's third-round FA Cup tie with Birmingham City</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/date-revealed-burton-albions-third-896035">The Brewers have not been selected for broadcast...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/preston-north-ends-alex-neil-895185"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article892615.ece/ALTERNATES/s180/GettyImages-869086794.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article892615.ece/ALTERNATES/s458/GettyImages-869086794.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article892615.ece/ALTERNATES/s615/GettyImages-869086794.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/preston-north-ends-alex-neil-895185">Preston North End's Alex Neil is prepared for another tough test against 'unfortunate' Burton Albion</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/preston-north-ends-alex-neil-895185">The Preston boss knows heading to the Pirelli won't be an easy task</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273"><img data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article470733.ece/ALTERNATES/s615/Shobnall-Court-Resident-bitten-by-Rat.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273">Bin collection days set to change across Burton and East Staffordshire</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273">Thousands of new houses result in collection route change</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/man-caught-having-stable-sex-889235"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article889242.ece/ALTERNATES/s180/George-Smith-was-caught-sneaking-into-a-stable-block.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article889242.ece/ALTERNATES/s458/George-Smith-was-caught-sneaking-into-a-stable-block.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article889242.ece/ALTERNATES/s615/George-Smith-was-caught-sneaking-into-a-stable-block.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/news/">News</a></em><strong><a href="https://www.burtonmail.co.uk/news/man-caught-having-stable-sex-889235">Man caught having stable sex with horse he 'treats like girlfriend'</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/man-caught-having-stable-sex-889235">George Smith pleaded guilty to having sex with a living animal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/burton-weather-hour-hour-picture-891828"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article891851.ece/ALTERNATES/s180/Snow-on-the-pitch-at-Burton-Albion-last-year.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article891851.ece/ALTERNATES/s458/Snow-on-the-pitch-at-Burton-Albion-last-year.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article891851.ece/ALTERNATES/s615/Snow-on-the-pitch-at-Burton-Albion-last-year.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/news/burton-news/">Burton News</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/burton-weather-hour-hour-picture-891828">Burton weather - hour-by-hour picture as Met Office warns of snow and ice on the way</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/burton-weather-hour-hour-picture-891828">Forecasters are warning that the weather will start to deteriorate at rush hour on Thursday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/jobs/job-up-grabs-st-georges-884068"><img data-srcset="https://i2-prod.burtonmail.co.uk/whats-on/music-nightlife/article741923.ece/ALTERNATES/s180/Hilton-Hotel.jpg 180w, https://i2-prod.burtonmail.co.uk/whats-on/music-nightlife/article741923.ece/ALTERNATES/s458/Hilton-Hotel.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/whats-on/music-nightlife/article741923.ece/ALTERNATES/s615/Hilton-Hotel.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/employment">Employment</a></em><strong><a href="https://www.burtonmail.co.uk/news/jobs/job-up-grabs-st-georges-884068">Lots of jobs up for grabs including role at Hilton Hotel at St George's Park</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/jobs/job-up-grabs-st-georges-884068">We also list some of the other eye-catching roles available in the Burton area  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/how-much-derby-county-legend-892769"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article870821.ece/ALTERNATES/s180/John-McGovern.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article870821.ece/ALTERNATES/s458/John-McGovern.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article870821.ece/ALTERNATES/s615/John-McGovern.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/derby-county">Derby County</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/how-much-derby-county-legend-892769">This is how much Derby County legend John McGovern sold his medals for</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/how-much-derby-county-legend-892769">He said he will be hanging on to his medals from his Nottingham Forest days</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/whats-on/shopping/five-affordable-christmas-party-outfits-870627"><img data-src="https://i2-prod.burtonmail.co.uk/incoming/article870813.ece/ALTERNATES/s615/GettyImages-490548274.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.burtonmail.co.uk/all-about/coopers-square-shopping-centre">Coopers Square shopping centre</a></em><strong class="publication-font"><a href="https://www.burtonmail.co.uk/whats-on/shopping/five-affordable-christmas-party-outfits-870627">Five affordable Christmas party outfits sure to dazzle over the festive period</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/whats-on/shopping/five-affordable-christmas-party-outfits-870627">Whether it be a work party or a last-minute night on the town, these garments are perfect for yuletide celebrations</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/uttoxeter-christmas-cracker-set-pull-874159"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article873899.ece/ALTERNATES/s180/Cracker.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article873899.ece/ALTERNATES/s458/Cracker.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article873899.ece/ALTERNATES/s615/Cracker.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/uttoxeter">Uttoxeter</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/uttoxeter-christmas-cracker-set-pull-874159">Uttoxeter Christmas Cracker set to pull in the crowds once more</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/uttoxeter-christmas-cracker-set-pull-874159">Annual town centre extravaganza one of Uttoxeter's most popular nights</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s180/Police-launch-Drink-and-Drug-Driving-Campaign.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s458/Police-launch-Drink-and-Drug-Driving-Campaign.jpg 458w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s615/Police-launch-Drink-and-Drug-Driving-Campaign.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/christmas">Christmas</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391">Police warn they are on the look-out for drink and drug drivers in Christmas crackdown</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391">Officers have a timely warning on the dangers of drinking alcohol</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article558382.ece/ALTERNATES/s180/PirelliStadiumDanChestertonEpicActionImagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article558382.ece/ALTERNATES/s458/PirelliStadiumDanChestertonEpicActionImagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article558382.ece/ALTERNATES/s615/PirelliStadiumDanChestertonEpicActionImagery.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199">Burton Albion 'confident' that Saturday's Preston North End clash will go ahead after recent weather </a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-confident-saturdays-preston-897199">The weather forecast is clear for Friday night and Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/history/gold-plated-service-jb-postle-859238"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/history/article859169.ece/ALTERNATES/s180/Burton-shops-November-19900009.jpg 180w, https://i2-prod.burtonmail.co.uk/news/history/article859169.ece/ALTERNATES/s458/Burton-shops-November-19900009.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/news/history/article859169.ece/ALTERNATES/s615/Burton-shops-November-19900009.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-town-centre">Burton Town Centre</a></em><strong><a href="https://www.burtonmail.co.uk/news/history/gold-plated-service-jb-postle-859238">Gold-plated service at JB Postle, family-run jewellers in Burton</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/news/history/gold-plated-service-jb-postle-859238">We take a look at the history of the long-established firm</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 6, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/whats-on/amber-warning-upgrades-burton-uttoxeter-895861"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article896098.ece/ALTERNATES/s180/FSP_Peak_District_Snow_009JPG.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article896098.ece/ALTERNATES/s220b/FSP_Peak_District_Snow_009JPG.jpg 220w, https://i2-prod.derbytelegraph.co.uk/incoming/article896098.ece/ALTERNATES/s270b/FSP_Peak_District_Snow_009JPG.jpg 270w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article896098.ece/ALTERNATES/s615/FSP_Peak_District_Snow_009JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.burtonmail.co.uk/whats-on/amber-warning-upgrades-burton-uttoxeter-895861">Amber warning upgrades Burton and Uttoxeter snow alert - it could mean power cuts and risk to life</a></strong><div class="comments-count" data-streamId="burtonmail-895861" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/whats-on/amber-warning-upgrades-burton-uttoxeter-895861#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/whats-on/amber-warning-upgrades-burton-uttoxeter-895861">Chance of travel disruption is now more likely</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/van-driver-avoids-jail-murder-861789"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article175578.ece/ALTERNATES/s180/A38.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article175578.ece/ALTERNATES/s220b/A38.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article175578.ece/ALTERNATES/s270b/A38.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article175578.ece/ALTERNATES/s615/A38.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/a38">A38</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/van-driver-avoids-jail-murder-861789">Van driver avoids jail and murder conviction after ex-girlfriend hit on A38 at Branston </a></strong><div class="comments-count" data-streamId="burtonmail-861789" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/van-driver-avoids-jail-murder-861789#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/van-driver-avoids-jail-murder-861789">He received a nine-month suspended jail sentence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s180/Police-launch-Drink-and-Drug-Driving-Campaign.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s220b/Police-launch-Drink-and-Drug-Driving-Campaign.jpg 220w, https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s270b/Police-launch-Drink-and-Drug-Driving-Campaign.jpg 270w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article408226.ece/ALTERNATES/s615/Police-launch-Drink-and-Drug-Driving-Campaign.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/christmas">Christmas</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391">Police warn they are on the look-out for drink and drug drivers in Christmas crackdown</a></strong><div class="comments-count" data-streamId="burtonmail-892391" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/police-warn-look-out-drink-892391">Officers have a timely warning on the dangers of drinking alcohol</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/multi-million-pound-mothballed-utc-885380"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article844071.ece/ALTERNATES/s180/A-look-around-the-new-De-Ferrers-6th-Form-Centre.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article844071.ece/ALTERNATES/s220b/A-look-around-the-new-De-Ferrers-6th-Form-Centre.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article844071.ece/ALTERNATES/s270b/A-look-around-the-new-De-Ferrers-6th-Form-Centre.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article844071.ece/ALTERNATES/s615/A-look-around-the-new-De-Ferrers-6th-Form-Centre.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/education">Education</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/multi-million-pound-mothballed-utc-885380">Multi-million pound mothballed UTC finally gets the green light to become de Ferrers sixth form campus</a></strong><div class="comments-count" data-streamId="burtonmail-885380" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/multi-million-pound-mothballed-utc-885380#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/multi-million-pound-mothballed-utc-885380">The building has been standing empty since 2015</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/large-grade-ii-listed-georgian-884688"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article884691.ece/ALTERNATES/s180/DerDec_Horninglow-RoadJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article884691.ece/ALTERNATES/s220b/DerDec_Horninglow-RoadJPG.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article884691.ece/ALTERNATES/s270b/DerDec_Horninglow-RoadJPG.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article884691.ece/ALTERNATES/s615/DerDec_Horninglow-RoadJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/dream-homes">Dream Homes</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/large-grade-ii-listed-georgian-884688">Grade II listed Georgian building in Burton set to go under the hammer</a></strong><div class="comments-count" data-streamId="burtonmail-884688" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/large-grade-ii-listed-georgian-884688#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/large-grade-ii-listed-georgian-884688">The building has planning approval for seven luxury apartments</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/bitcoin-good-investment-heres-view-895291"><img data-srcset="https://i2-prod.nottinghampost.com/incoming/article821244.ece/ALTERNATES/s180/MartinLewis.jpg 180w, https://i2-prod.nottinghampost.com/incoming/article821244.ece/ALTERNATES/s220b/MartinLewis.jpg 220w, https://i2-prod.nottinghampost.com/incoming/article821244.ece/ALTERNATES/s270b/MartinLewis.jpg 270w" data-src="https://i2-prod.nottinghampost.com/incoming/article821244.ece/ALTERNATES/s615/MartinLewis.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/editors-picks">Editors Picks</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/bitcoin-good-investment-heres-view-895291">Is Bitcoin a good investment? Here's the view of Money Saving Expert Martin Lewis </a></strong><div class="comments-count" data-streamId="burtonmail-895291" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/bitcoin-good-investment-heres-view-895291#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/bitcoin-good-investment-heres-view-895291">Debate on Bitcoin is set to run and run</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/look-inside-swadlincotes-landmark-victorian-872584"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/property/article863863.ece/ALTERNATES/s180/Eureka-Lodge.jpg 180w, https://i2-prod.burtonmail.co.uk/news/property/article863863.ece/ALTERNATES/s220b/Eureka-Lodge.jpg 220w, https://i2-prod.burtonmail.co.uk/news/property/article863863.ece/ALTERNATES/s270b/Eureka-Lodge.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/property/article863863.ece/ALTERNATES/s615/Eureka-Lodge.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/swadlincote">Swadlincote</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/look-inside-swadlincotes-landmark-victorian-872584">We look inside landmark Victorian home before it gets demolished</a></strong><div class="comments-count" data-streamId="burtonmail-872584" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/look-inside-swadlincotes-landmark-victorian-872584#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/look-inside-swadlincotes-landmark-victorian-872584">Developers are asking readers to come up with ideas for the name of new homes that will replace it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/snow-way-today-weekend-icy-894815"><img data-srcset="https://i2-prod.burtonmail.co.uk/incoming/article849997.ece/ALTERNATES/s180/driving-in-snow.jpg 180w, https://i2-prod.burtonmail.co.uk/incoming/article849997.ece/ALTERNATES/s220b/driving-in-snow.jpg 220w, https://i2-prod.burtonmail.co.uk/incoming/article849997.ece/ALTERNATES/s270b/driving-in-snow.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/incoming/article849997.ece/ALTERNATES/s615/driving-in-snow.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/snow-way-today-weekend-icy-894815">Snow on the way today and this weekend as icy blast heads our way </a></strong><div class="comments-count" data-streamId="burtonmail-894815" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/snow-way-today-weekend-icy-894815#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/snow-way-today-weekend-icy-894815">It will feel bitterly cold throughout the weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/comfort-eater-who-shed-nine-891354"><img data-srcset="https://i2-prod.derbytelegraph.co.uk/incoming/article894680.ece/ALTERNATES/s180/marilyn.jpg 180w, https://i2-prod.derbytelegraph.co.uk/incoming/article894680.ece/ALTERNATES/s220b/marilyn.jpg 220w, https://i2-prod.derbytelegraph.co.uk/incoming/article894680.ece/ALTERNATES/s270b/marilyn.jpg 270w" data-src="https://i2-prod.derbytelegraph.co.uk/incoming/article894680.ece/ALTERNATES/s615/marilyn.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/slimming-world">Slimming World</a></em><strong><a href="https://www.burtonmail.co.uk/news/comfort-eater-who-shed-nine-891354">Comfort eater who shed NINE STONE tells how super slimming journey changed her life</a></strong><div class="comments-count" data-streamId="burtonmail-891354" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/comfort-eater-who-shed-nine-891354#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/comfort-eater-who-shed-nine-891354">Emotional eater Marilyn used a television test to self-diagnose herself and set to work losing weight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/local-news/article470733.ece/ALTERNATES/s180/Shobnall-Court-Resident-bitten-by-Rat.jpg 180w, https://i2-prod.burtonmail.co.uk/news/local-news/article470733.ece/ALTERNATES/s220b/Shobnall-Court-Resident-bitten-by-Rat.jpg 220w, https://i2-prod.burtonmail.co.uk/news/local-news/article470733.ece/ALTERNATES/s270b/Shobnall-Court-Resident-bitten-by-Rat.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/local-news/article470733.ece/ALTERNATES/s615/Shobnall-Court-Resident-bitten-by-Rat.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/east-staffordshire-borough-council">East Staffordshire Borough Council</a></em><strong><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273">Bin collection days set to change across Burton and East Staffordshire</a></strong><div class="comments-count" data-streamId="burtonmail-873273" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/local-news/bin-collection-days-set-change-873273">Thousands of new houses result in collection route change</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/jobs-joy-burton-hospital-after-878825"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article878919.ece/ALTERNATES/s180/NURSES.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article878919.ece/ALTERNATES/s220b/NURSES.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article878919.ece/ALTERNATES/s270b/NURSES.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article878919.ece/ALTERNATES/s615/NURSES.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/queens-hospital">Queen's Hospital</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/jobs-joy-burton-hospital-after-878825">Jobs JOY at Burton Hospital after midwives and nurses flock to work there </a></strong><div class="comments-count" data-streamId="burtonmail-878825" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/jobs-joy-burton-hospital-after-878825#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/jobs-joy-burton-hospital-after-878825">Enormous success after major recruitment drive sees staff taken on for crucial posts</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/news/burton-news/frantic-999-call-sharing-emotional-893268"><img data-srcset="https://i2-prod.burtonmail.co.uk/news/burton-news/article893344.ece/ALTERNATES/s180/Baby-Jack.jpg 180w, https://i2-prod.burtonmail.co.uk/news/burton-news/article893344.ece/ALTERNATES/s220b/Baby-Jack.jpg 220w, https://i2-prod.burtonmail.co.uk/news/burton-news/article893344.ece/ALTERNATES/s270b/Baby-Jack.jpg 270w" data-src="https://i2-prod.burtonmail.co.uk/news/burton-news/article893344.ece/ALTERNATES/s615/Baby-Jack.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/emas">EMAS</a></em><strong><a href="https://www.burtonmail.co.uk/news/burton-news/frantic-999-call-sharing-emotional-893268">Listen to the frantic 999 call sharing the emotional moment a mum gave birth in a supermarket car park</a></strong><div class="comments-count" data-streamId="burtonmail-893268" data-mod="teaserCounter"><a href="https://www.burtonmail.co.uk/news/burton-news/frantic-999-call-sharing-emotional-893268#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.burtonmail.co.uk/news/burton-news/frantic-999-call-sharing-emotional-893268">Baby Jack has finally met the ambulance crew who helped with his unusual entrance into the world</a></div></div></div></div></section></section>
<!-- start of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887314.ece/ALTERNATES/s180/Nigel-Clough-Alex-Neil-AaronMurrellEpicActionImagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887314.ece/ALTERNATES/s390/Nigel-Clough-Alex-Neil-AaronMurrellEpicActionImagery.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887314.ece/ALTERNATES/s458/Nigel-Clough-Alex-Neil-AaronMurrellEpicActionImagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887314.ece/ALTERNATES/s615/Nigel-Clough-Alex-Neil-AaronMurrellEpicActionImagery.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434">Nigel Clough on Preston's Championship play-off chances and Alex Neil's effect on the side</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-prestons-championship-play-887434">Preston visit the Pirelli on Saturday...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s180/EAI_BFC_v_BAFC_2111017_0087.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s390/EAI_BFC_v_BAFC_2111017_0087.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s458/EAI_BFC_v_BAFC_2111017_0087.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/match-reports/article815800.ece/ALTERNATES/s615/EAI_BFC_v_BAFC_2111017_0087.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944">Burton Albion could be without several attacking options for Preston North End clash</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-could-without-several-883944">The Brewers have struggled to have a fully-fit squad this season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s180/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s390/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s458/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/transfer-news/article333136.ece/ALTERNATES/s615/Cauley-Woodrow-celebrates-Reading-RBEAI.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005">Nigel Clough hopes Burton Albion have a January transfer window as successful as last season's</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/nigel-clough-hopes-burton-albion-885005">The Brewers will be looking to do some more business come the new year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s180/Brewers-staff-celebrate-promotion-PAJPG.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s390/Brewers-staff-celebrate-promotion-PAJPG.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s458/Brewers-staff-celebrate-promotion-PAJPG.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article890625.ece/ALTERNATES/s615/Brewers-staff-celebrate-promotion-PAJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/sport/football/football-news/">Football News</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634">Historic promotion, beating Derby County and Old Trafford again - six of the best Burton Albion moments in Nigel Clough's second spell</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/historic-promotion-beating-derby-county-890634">It is two years today since Nigel Clough returned to take charge of the Brewers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s180/MichaelCarrickMatthewPetersGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s390/MichaelCarrickMatthewPetersGettyImages.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s458/MichaelCarrickMatthewPetersGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article838729.ece/ALTERNATES/s615/MichaelCarrickMatthewPetersGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710">Burton Albion reserves beaten by Notts County as first-team players feature and youngsters impress</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-reserves-beaten-notts-881710">Burton Albion were on top for the first half but fell to a 3-0 defeat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/how-miller-benefiting-help-burton-887326"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887265.ece/ALTERNATES/s180/Will-Miller-celebrates-Wolves-NathanStirkGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887265.ece/ALTERNATES/s390/Will-Miller-celebrates-Wolves-NathanStirkGettyImages.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887265.ece/ALTERNATES/s458/Will-Miller-celebrates-Wolves-NathanStirkGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article887265.ece/ALTERNATES/s615/Will-Miller-celebrates-Wolves-NathanStirkGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/how-miller-benefiting-help-burton-887326">How Will Miller is benefiting from the help of Burton Albion teammate Lloyd Dyer</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/how-miller-benefiting-help-burton-887326">Miller has featured as a left winger for the Brewers this season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/ben-turner-how-relegation-championship-878926"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article313063.ece/ALTERNATES/s180/Ben-Turner-Leicester-Harry-Maguire-TonyMarshallGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article313063.ece/ALTERNATES/s390/Ben-Turner-Leicester-Harry-Maguire-TonyMarshallGettyImages.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article313063.ece/ALTERNATES/s458/Ben-Turner-Leicester-Harry-Maguire-TonyMarshallGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article313063.ece/ALTERNATES/s615/Ben-Turner-Leicester-Harry-Maguire-TonyMarshallGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/ben-turner-how-relegation-championship-878926">Ben Turner on how relegation from the Championship could alter the lives of Burton Albion's players</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/ben-turner-how-relegation-championship-878926">Turner doesn't want another relegation on his CV</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albions-boxing-day-fixture-722351"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article381677.ece/ALTERNATES/s180/TV-camera-MichaelReganGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article381677.ece/ALTERNATES/s390/TV-camera-MichaelReganGettyImages.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article381677.ece/ALTERNATES/s458/TV-camera-MichaelReganGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article381677.ece/ALTERNATES/s615/TV-camera-MichaelReganGettyImages.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albions-boxing-day-fixture-722351">Burton Albion's Boxing Day fixture against Leeds United selected for live coverage by Sky Sports</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albions-boxing-day-fixture-722351">The kick-off time remains at 3pm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albions-sulky-872883"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article872860.ece/ALTERNATES/s180/NigelCloughNathanStirkGettyImages-3.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article872860.ece/ALTERNATES/s390/NigelCloughNathanStirkGettyImages-3.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article872860.ece/ALTERNATES/s458/NigelCloughNathanStirkGettyImages-3.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article872860.ece/ALTERNATES/s615/NigelCloughNathanStirkGettyImages-3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albions-sulky-872883">Nigel Clough on Burton Albion's 'sulky subs' and how the Brewers are going to do it 'the right way'</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albions-sulky-872883">Here's why several first-team players were left out...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-legend-aaron-webster-871703"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article871689.ece/ALTERNATES/s180/GettyImages-141654555.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article871689.ece/ALTERNATES/s390/GettyImages-141654555.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article871689.ece/ALTERNATES/s458/GettyImages-141654555.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article871689.ece/ALTERNATES/s615/GettyImages-141654555.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-legend-aaron-webster-871703">Burton Albion legend Aaron Webster takes charge of Belper Town with former Brewer Lee Williamson</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/burton-albion-legend-aaron-webster-871703">Belper Town are currently in Evo-Stik Northern Premier League Division One South</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/england-legend-peter-shilton-burton-877632"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article875761.ece/ALTERNATES/s180/GettyImages-883722420.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article875761.ece/ALTERNATES/s390/GettyImages-883722420.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article875761.ece/ALTERNATES/s458/GettyImages-883722420.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article875761.ece/ALTERNATES/s615/GettyImages-883722420.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/england-legend-peter-shilton-burton-877632">England legend Peter Shilton on Burton Albion achieving the 'impossible' and watching son Sam at Eton Park</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/england-legend-peter-shilton-burton-877632">The England legend was at the Pirelli Stadium for the Burton Albion sporting dinner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-news-leeds-united-derby-877387"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article877353.ece/ALTERNATES/s180/GettyImages-656224474.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article877353.ece/ALTERNATES/s390/GettyImages-656224474.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article877353.ece/ALTERNATES/s458/GettyImages-656224474.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article877353.ece/ALTERNATES/s615/GettyImages-656224474.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-news-leeds-united-derby-877387">Championship news: Leeds United and Derby County linked with Bolton Wanderers midfielder</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/transfer-news/championship-news-leeds-united-derby-877387">Could this Bolton Wanderers midfielder move to a Championship rival in January?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-suggests-returning-ben-851177"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article306559.ece/ALTERNATES/s180/BenFoxRichardBurleyEpicActionImagery.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article306559.ece/ALTERNATES/s390/BenFoxRichardBurleyEpicActionImagery.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article306559.ece/ALTERNATES/s458/BenFoxRichardBurleyEpicActionImagery.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article306559.ece/ALTERNATES/s615/BenFoxRichardBurleyEpicActionImagery.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-suggests-returning-ben-851177">Nigel Clough suggests returning Ben Fox could be in Burton Albion squad for Derby County clash</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-suggests-returning-ben-851177">Ben Fox was recalled from a loan spell at Tamworth FC earlier this week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albion-keeping-763445"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article696753.ece/ALTERNATES/s180/NigelCloughNathanStirkGettyImages.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article696753.ece/ALTERNATES/s390/NigelCloughNathanStirkGettyImages.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article696753.ece/ALTERNATES/s458/NigelCloughNathanStirkGettyImages.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article696753.ece/ALTERNATES/s615/NigelCloughNathanStirkGettyImages.jpg"></a></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albion-keeping-763445">Nigel Clough and Burton Albion are keeping their feet firmly on the ground with tough fixtures coming up</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-burton-albion-keeping-763445">The Brewers face another tough set of fixtures</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/match-reports/leeds-united-5-0-burton-451591"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article451570.ece/ALTERNATES/s180/Leeds-United-v-Burton-Albion-008.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article451570.ece/ALTERNATES/s390/Leeds-United-v-Burton-Albion-008.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article451570.ece/ALTERNATES/s458/Leeds-United-v-Burton-Albion-008.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article451570.ece/ALTERNATES/s615/Leeds-United-v-Burton-Albion-008.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/nigel-clough">Nigel Clough</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/match-reports/leeds-united-5-0-burton-451591">Leeds United 5 - 0 Burton Albion - report: Brewers thrashed by classy Leeds to suffer record defeat</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/leeds-united-5-0-burton-451591">The Brewers were outclassed by Thomas Christiansen's Whites to suffer another defeat on the road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/match-reports/derby-county-1-0-burton-868273"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article867995.ece/ALTERNATES/s180/Burton-Albion-defender-Jake-Buxton-comes-under-pressure-from-Derby-Countys-Matej-Vydra.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article867995.ece/ALTERNATES/s390/Burton-Albion-defender-Jake-Buxton-comes-under-pressure-from-Derby-Countys-Matej-Vydra.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article867995.ece/ALTERNATES/s458/Burton-Albion-defender-Jake-Buxton-comes-under-pressure-from-Derby-Countys-Matej-Vydra.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article867995.ece/ALTERNATES/s615/Burton-Albion-defender-Jake-Buxton-comes-under-pressure-from-Derby-Countys-Matej-Vydra.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/sport/football/match-reports/">Match Reports</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/match-reports/derby-county-1-0-burton-868273">Derby County 1 - 0 Burton Albion - report: brave Brewers undone by Russell's late salvo for Rams</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/match-reports/derby-county-1-0-burton-868273">The Brewers came so close to resisting the Rams again - but they couldn't complete the job</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-targeting-return-home-820452"><img data-srcset="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article812477.ece/ALTERNATES/s180/AndyGarnerNigelClough.jpg 180w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article812477.ece/ALTERNATES/s390/AndyGarnerNigelClough.jpg 390w, https://i2-prod.burtonmail.co.uk/sport/football/football-news/article812477.ece/ALTERNATES/s458/AndyGarnerNigelClough.jpg 458w" data-src="https://i2-prod.burtonmail.co.uk/sport/football/football-news/article812477.ece/ALTERNATES/s615/AndyGarnerNigelClough.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.burtonmail.co.uk/all-about/burton-albion-fc">Burton Albion FC</a></em><strong><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-targeting-return-home-820452">Nigel Clough is targeting a return to the home form of last season with Saturday's visit of Sunderland</a></strong><div class="description"><a href="https://www.burtonmail.co.uk/sport/football/football-news/nigel-clough-targeting-return-home-820452">The Brewers are looking to end a run of five straight defeats at home</a></div></div></div></div></section></div>
<!-- end of widget id: 211, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-10 inpage-widget-1" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.burtonmail.co.uk/news/">News</a></li><li><a href="https://www.burtonmail.co.uk/sport/">Sport</a></li><li><a href="https://www.burtonmail.co.uk/whats-on/">What's On</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/BurtonNews" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/BurtonMailNews" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.burtonmail.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.burtonmail.co.uk/about-us/"/><meta itemprop="name" content="burtonmail"/><meta itemprop="url" content="https://www.burtonmail.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/publications/burtonmail/img/logo-burtonmail@2x.png"/></div></div><a href="https://www.burtonmail.co.uk/about-us/">About Us</a></li><li><a href="http://www.trinitymirrorsubscriptions.com/">Subscriptions</a></li><li><a href="https://www.burtonmail.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.burtonmail.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.burtonmail.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.burtonmail.co.uk/terms-conditions/">Terms and Conditions</a></li><li><a href="https://www.burtonmail.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.burtonmail.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.burtonmail.co.uk/rss-feeds/">RSS feeds</a></li><li><a href="http://www.burtonmail.co.uk">© Local World</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.burtonmail.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=cf5d4b19678496f39a403715e137875d"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f99dfe2b0c3b3ac99507d5964a814b71"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=275a1715d64a42b41c9884f4f9793522" defer></script>
<script src="https://s2-prod.burtonmail.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ac717efc9e5a1a3b3455205d1211a126" defer></script>
<div class="widget code html widget-editable viziwyg-section-19 inpage-widget-689402" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
